RecoverPoint. Не удалось загрузить конфигурацию системы, не удалось войти в систему

Summary: Не удалось загрузить конфигурацию системы.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Ошибка пользовательского интерфейса:
Failed to load system configuration
Fezick сервер не работает, не удается

выполнить вход в пользовательский интерфейс и SSH В журналах обнаружены признаки:
Control log:
2017/03/12 01:28:04.280 - #2 - 7705/5954 - MPI: RemoteHub::performClose is called for module: ControlDataServices reason: HB per channel timeout
2017/03/12 01:43:18.797 - #0 - 7805/5954 - ControlDataServices: errno=95 FezickServer good state was not seen for the last 600000000 microsecs

tomcat.log:
2017-03-12 04:50:21,825 [ContainerBackgroundProcessor[StandardEngine[Fezick]]] (ContainerBase.java:1531) ERROR - Unexpected death of background thread ContainerBackgroundProcessor[StandardEngine[Fezick]] java.lang.OutOfMemoryError: Java heap space
Затронутые версии:
RecoverPoint 5.0.x

Cause

На сервере Tomcat заканчивается память, и компьютер голодает Fezick сервером и сделать его невосприимчивым. Fezick сервер перестает отвечать и не отвечает до перезагрузки устройства RecoverPoint.

Resolution

Временное решение. 
Перезагрузите RecoverPoint управления площадкой (может потребоваться выполнить на нескольких площадках).

Резолюция:
RecoverPoint 5.1 с пакетом обновления 2 (SP2)

Affected Products

RecoverPoint

Products

RecoverPoint
Article Properties
Article Number: 000167679
Article Type: Solution
Last Modified: 20 Aug 2025
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.