「RecoverPoint:システム構成のロードに失敗しました。ログインに失敗しました
Summary: システム構成のロードに失敗しました。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
UIエラーのロードに失敗しました:
ログに見られる症状:
Failed to load system configuration
Fezick サーバー ダウン、UI、SSHログインが失敗する
ログに見られる症状:
Control log: 2017/03/12 01:28:04.280 - #2 - 7705/5954 - MPI: RemoteHub::performClose is called for module: ControlDataServices reason: HB per channel timeout 2017/03/12 01:43:18.797 - #0 - 7805/5954 - ControlDataServices: errno=95 FezickServer good state was not seen for the last 600000000 microsecs tomcat.log: 2017-03-12 04:50:21,825 [ContainerBackgroundProcessor[StandardEngine[Fezick]]] (ContainerBase.java:1531) ERROR - Unexpected death of background thread ContainerBackgroundProcessor[StandardEngine[Fezick]] java.lang.OutOfMemoryError: Java heap space
影響を受けるバージョン:
RecoverPoint 5.0.x
RecoverPoint 5.0.x
Cause
Tomcatサーバーがメモリー不足になり、枯渇する
Fezick サーバーを応答不能にします。 Fezick サーバーが応答を停止し、RecoverPoint Applianceを再起動するまで応答しません。Resolution
対処方法:
サイト コントロールRecoverPointを再起動します(複数のサイトで実行する必要がある場合があります)。
解像度:
RecoverPoint 5.1 SP2
サイト コントロールRecoverPointを再起動します(複数のサイトで実行する必要がある場合があります)。
解像度:
RecoverPoint 5.1 SP2
Affected Products
RecoverPointProducts
RecoverPointArticle Properties
Article Number: 000167679
Article Type: Solution
Last Modified: 20 Aug 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.