RecoverPoint: 복제 프로세스 재시작

Summary: 복제 프로세스 재시작

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Symptoms

 

복제 프로세스 재시작
CLI 로그에 다음 이벤트

시간이 표시됩니다. <일><날짜><고객 시간>
항목: RPA
범위: 정상
수준: 오류 및 지우기
이벤트 ID: 10207
클러스터: <클러스터 이름>
글로벌 링크: RPA 없음
: <RPA ID>
요약: 내부 복제 프로세스가 다시 시작되었습니다
. 서비스 요청 정보: N/A

스토리지 로그에서:
Oct 21 05:05:57 localhost 커널: [14472039.329610] #0 - sll_map_pages: 사용자 페이지를 매핑할 수 없음: r=226 cur_num_pages=227 data_length=926208 rw=2
Oct 21 05:05:57 localhost 커널: [14472039.329616] # 0-sll_dispatch_commands : sll_map_pages 실패
10 월 21 일 05:05:57 localhost 커널 : [14472039.329620] #0 - sll_ioctl_do_generate_io: sll_dispatch_cmd map_pages 실패(res_dispatch = 2)

Cause

프로세스에서 잘못된 메모리에 액세스하는 커널 메모리에 사용자 페이지를 매핑하는 일시적인 상황으로, 이로 인해 세그멘테이션 오류가 발생합니다.

Resolution

해결 방법:

t_scsiInitiatorMaxMapPagesFailures 값을 2에서 5로 늘리고 RPA를 재부팅합니다.


해상도:

Dell EMC 엔지니어링 팀에서 현재 이 문제를 조사하고 있습니다. 영구 수정 작업이 진행 중입니다. Dell EMC 고객 지원 센터 또는 서비스 담당자에게 연락하여 지원을 요청하고 이 솔루션 ID를 참조하십시오.

Additional Information

Affected Products

RecoverPoint

Products

RecoverPoint, RecoverPoint CL, RecoverPoint EX, RecoverPoint SE
Article Properties
Article Number: 000167705
Article Type: Solution
Last Modified: 27 May 2026
Version:  6
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