PowerProtect Backup Services: Beim Synchronisieren wurde ein Fehler festgestellt
Summary:
E-Mail von azure-noreply@microsoft.com – "Wir haben einen Fehler festgestellt bei der Synchronisierung mit “
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
KundInnen erhalten eine E-Mail ähnlich der untenstehenden.
Cause
Dies ist auf die planmäßige Wartung zurückzuführen, die alle zwei Wochen durchgeführt wird (in der Regel von 14 bis 16 Uhr IST). Die geplante Wartung kann aufgrund potenzieller Komplikationen mehr Zeit in Anspruch nehmen.
Resolution
Wir können eine solche E-Mail ignorieren.
Affected Products
PowerProtect Backup ServicesArticle Properties
Article Number: 000204826
Article Type: Solution
Last Modified: 16 Sep 2025
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.