Послуги резервного копіювання PowerProtect: Ми виявили помилку під час синхронізації
Summary:
Лист від azure-noreply@microsoft.com - "Ми виявили помилку під час синхронізації з "
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Клієнт отримує електронний лист, схожий на наведений нижче.
Cause
Це пов'язано з плановим технічним обслуговуванням, яке відбувається раз на два тижні (зазвичай з 14 до 16 години за східним часом). Планове технічне обслуговування може зайняти більше часу через потенційні ускладнення.
Resolution
Ми можемо ігнорувати такий лист.
Affected Products
PowerProtect Backup ServicesArticle Properties
Article Number: 000204826
Article Type: Solution
Last Modified: 16 Sep 2025
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.