La carga de los valores predeterminados en el BIOS no cambia el modo de arranque seguro del modo de auditoría al modo implementado

Summary: Obtenga información sobre por qué el modo de arranque seguro no cambia del modo de auditoría al modo implementado después de cargar los valores predeterminados en el BIOS.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Es posible que el modo de arranque seguro no cambie del modo de auditoría al modo implementado después de cargar el valor predeterminado en el BIOS.

Plataformas afectadas:

  • Alienware m16 R1 AMD
  • Alienware m18 R1 AMD
  • Inspiron 14 5425
  • Inspiron 14 5435
  • Inspiron 14 7425 2 en 1
  • Equipo 2 en 1 Inspiron 14 7435
  • Inspiron 16 5625
  • Inspiron 16 5635
  • Equipo 2 en 1 Inspiron 16 7635
  • Inspiron 7415 2 en 1
  • Vostro 16 5635
  • Vostro 5625

Cause

Esta opción no está definida en la configuración predeterminada de carga en el diseño original.

Resolution

Siga manualmente los pasos para cambiar manualmente el cambio del modo de arranque seguro del modo auditoría al modo implementado.

  1. Presione la tecla F2 varias veces después de encender la computadora para arrancar en el menú de configuración del BIOS.
  2. Seleccione Security.
  3. Seleccione Secure Boot.
  4. Seleccione Modo implementado.
    Seleccione Modo implementado. 
  5. Confirme el mensaje y seleccione .
    Seleccione Yes (Sí). 
  6. Vea si se cambió a Modo de implementación.
    Vea si se cambió a Modo de implementación. 
  7. Presione F10. Seleccione cuando aparezca Salir guardando cambios .
    Seleccione Sí cuando se le pregunte Salir guardando cambios. 

Affected Products

Alienware m16 R1 AMD, Alienware m18 R1 AMD, Inspiron 14 5425, Inspiron 14 5435, Inspiron 7415 2-in-1, Inspiron 14 7425 2-in-1, Inspiron 14 7435 2-in-1, Inspiron 16 5625, Inspiron 16 5635, Inspiron 16 7635 2-in-1, Vostro 5625, Vostro 16 5635
Article Properties
Article Number: 000388366
Article Type: Solution
Last Modified: 12 Nov 2025
Version:  1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.