「VxRail:RASRをマウントしようとしてノードが起動ループでスタックする
Summary: 再起動後にノードがループでスタックし、起動順序の設定が正しくないために「RASRのマウントを試行」し続けます。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
ノードの再起動中に、ノードのコンソールに trying to mount RASRの詳細を確認してください。検索を試みた後 RASR ボリュームを5回使用すると、アップグレード プロセスによってVxRailが起動します RASR menu.
このメニューを終了すると、VxRailに戻るループに入ります RASR メニュー( reset/rasr/quit menu)を使用するシステムで一般的に行われる、繰り返しのプログラムおよび消去サイクルによって劣化しやすい傾向があります。
Cause
BIOS設定のブート シーケンスが正しく設定されていない。起動順序には、 Satadom/BOSS モジュールがプライマリー起動デバイスとしてリストされている。
Resolution
起動順序の確認オプション:
- ノードを再起動します。
- 電源投入時の自己診断(POST)中にF2を押して、システム セットアップを起動します
- パスワードを入力:
emcbiosの詳細を確認してください。 - [System BIOS]を選択します。
- [System BIOS Settings]メニューで、[Boot Settings]を選択します。
- BIOS起動設定の選択項目を選択します。
- [Hard-Disk Drive Sequence]を選択します。
- [ 変更順序]ウィンドウで、[ +](および)ボタンを使用して、
Embedded SATA Port DiskD: SATADOMをクリックし 、「OK」をクリックします。
次の2つのボックスがオンになっていることを確認します。
Check: Hard Drive C: Check: Integrated NIC 1 Port 1 Partition 1: IBA XE Slot 0100 v2364
BIOSで起動シーケンスの順序を次のように変更します。
1) Embedded Sata Port Disk J: SATADOM-ML 3SE (or BOSS) 2) Integrated Storage Controller 1: #0300 IDOA LUNO TOSHIBA PX05SMB040Y 3) Internal SD: IDSDM
スクリーンショットの例:

Affected Products
VxRail, VxRail Appliance Series, VxRail D Series Nodes, VxRail D560, VxRail D560F, VxRail E Series Nodes, VxRail E460, VxRail E560, VxRail E560F, VxRail E560N, VxRail E660, VxRail E660F, VxRail E660N, VxRail G560, VxRail G560F, VxRail P Series Nodes
, VxRail P470, VxRail P570, VxRail P570F, VxRail P580N, VxRail P670F, VxRail P670N, VxRail S Series Nodes, VxRail S470, VxRail S570, VxRail S670, VxRail V Series Nodes, VxRail V470, VxRail V570, VxRail V570F, VXRAIL V670F, VxRail VD-4510C, VxRail VD-4520C, VxRail VD Series Nodes
...
Products
VxRail, VxRail Appliance Series, VxRail D Series NodesArticle Properties
Article Number: 000051702
Article Type: Solution
Last Modified: 22 Oct 2025
Version: 5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.