Isilon:Gen6ノードが次のエラーで起動に失敗する: 「跳躍のために武装できない」

Summary: Gen6ノードが次のエラーで起動に失敗する: 「跳躍のために武装できない」

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Symptoms

Gen6ノードが起動に失敗し、次のエラーが報告されます。

2019-11-06T09:01:08KST: Test Journal exited with error - Checking Battery Health...
Unable to arm for vault.
2019-11-06T09:37:30KST: Test Journal exited with error - Checking Battery Health...
Unable to arm for vault.
2019-11-06T09:43:37KST: Test Journal exited with error - Checking Battery Health...
Unable to arm for vault.


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*                 Extended POST Messages
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INFORMATION:POST Start
WARNING:PMP Partition not found
INFORMATION:Firmware Update Skipped Due To Memory Persistence Active
************************************************************


EndTime: 11/06/2019 00:40:54


.... Storage System Failure - Contact your Service Representative ...


ErrorCode: 0x00000420
ErrorDesc:
FRU: SSD0 FRU
Device: M.2 SATA 0                                             <----------------------------
Description: Storage device not found Error!           <----------------------------
Rev: 26.86
Drive Presence Check*
P/N:
S/N:
EndError:
ErrorTime: 11/06/2019 00:40:40

 

Cause

M.2ヴォールト カードを検出できません。

 

Resolution

  1. M.2ヴォールト カードを取り付けます。

  2. M.2ヴォールト カードを交換した後も同じエラーでノードが起動しない場合は、コンピューティング ノードを交換します。

 

Additional Information

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https://downloads.dell.com/TranslatedPDF/ZH-TW_KB539990.pdf
https://downloads.dell.com/TranslatedPDF/AR_KB539990.pdf
https://downloads.dell.com/TranslatedPDF/DE_KB539990.pdf

 

Affected Products

Isilon Gen6

Products

Isilon A200, Isilon A2000, Isilon F800, Isilon F810, Isilon Gen6, Isilon H400, Isilon H500, Isilon H5600, Isilon H600
Article Properties
Article Number: 000052050
Article Type: Solution
Last Modified: 08 Oct 2025
Version:  5
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