Dell EMC Unity: Los servidores NTP no se pueden utilizar porque no están sincronizados. Sincronice sus servidores NTP e inténtelo de nuevo. (Código de error: 0x6000841) (corregible por el usuario)
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Symptoms
Configuración de dos servidores NTP en un arreglo de Dell EMC Unity.
No se pudieron agregar dos servidores NTP en Dell EMC Unity.
Cuando se agrega un segundo servidor NTP, el administrador de Unity recibe el siguiente error:
"Los servidores NTP no se pueden utilizar porque no están sincronizados. Sincronice sus servidores NTP e inténtelo de nuevo. (Código de error: 0x6000841)"
No se pudieron agregar dos servidores NTP en Dell EMC Unity.
Cuando se agrega un segundo servidor NTP, el administrador de Unity recibe el siguiente error:
"Los servidores NTP no se pueden utilizar porque no están sincronizados. Sincronice sus servidores NTP e inténtelo de nuevo. (Código de error: 0x6000841)"
Cause
La diferencia de tiempo entre los dos servidores NTP fue de más de 1 segundo.
Resolution
El administrador de Unity debe comprobar la sincronización entre los dos servidores NTP asegurándose de que la diferencia horaria máxima entre los dos servidores NTP sea inferior a 1000 milisegundos (1 segundo).
Additional Information
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| https://downloads.dell.com/TranslatedPDF/PT_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/PT-BR_KB539926.pdf |
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| https://downloads.dell.com/TranslatedPDF/SV_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/ZH-CN_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/ZH-TW_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/AR_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/DE_KB539926.pdf |
Affected Products
Dell EMC Unity XT 380FProducts
Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity XT 380, Dell EMC Unity XT 380F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity XT 480, Dell EMC Unity XT 480F, Dell EMC Unity 500
, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity XT 680, Dell EMC Unity XT 680F, Dell EMC Unity XT 880, Dell EMC Unity XT 880F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition
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Article Properties
Article Number: 000052079
Article Type: Solution
Last Modified: 15 Dec 2025
Version: 4
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