Dell EMC Unity: Nie można korzystać z serwerów NTP, ponieważ nie są one zsynchronizowane. Zsynchronizuj serwery NTP i spróbuj ponownie. (Kod błędu:0x6000841) (możliwość naprawienia przez użytkownika)
Summary: Dell EMC Unity: Nie można korzystać z serwerów NTP, ponieważ nie są one zsynchronizowane. Zsynchronizuj serwery NTP i spróbuj ponownie. (Kod błędu:0x6000841) (możliwość naprawienia przez użytkownika) ...
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Konfigurowanie dwóch serwerów NTP na macierzy DELL EMC Unity.
Nie można dodać dwóch serwerów NTP do DELL EMC Unity.
Podczas dodawania drugiego serwera NTP administrator aparatu Unity otrzymuje poniższy błąd:
"Nie można używać serwerów NTP, ponieważ nie są zsynchronizowane. Zsynchronizuj serwery NTP i spróbuj ponownie. (Kod błędu:0x6000841)"
Nie można dodać dwóch serwerów NTP do DELL EMC Unity.
Podczas dodawania drugiego serwera NTP administrator aparatu Unity otrzymuje poniższy błąd:
"Nie można używać serwerów NTP, ponieważ nie są zsynchronizowane. Zsynchronizuj serwery NTP i spróbuj ponownie. (Kod błędu:0x6000841)"
Cause
Różnica czasu między dwoma serwerami NTP wynosiła ponad 1 sekundę.
Resolution
Administrator Unity musi sprawdzić synchronizację między dwoma serwerami NTP, upewniając się, że maksymalna różnica czasu między dwoma serwerami NTP jest mniejsza niż 1000 milisekund (1 sekunda).
Additional Information
Informacje te przetłumaczono na 15 różnych języków:
| https://downloads.dell.com/TranslatedPDF/ES_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/ES-XL_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/FR_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/IT_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/JA_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/KO_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/NL_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/PT_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/PT-BR_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/RU_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/SV_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/ZH-CN_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/ZH-TW_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/AR_KB539926.pdf |
| https://downloads.dell.com/TranslatedPDF/DE_KB539926.pdf |
Affected Products
Dell EMC Unity XT 380FProducts
Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity XT 380, Dell EMC Unity XT 380F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity XT 480, Dell EMC Unity XT 480F, Dell EMC Unity 500
, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity XT 680, Dell EMC Unity XT 680F, Dell EMC Unity XT 880, Dell EMC Unity XT 880F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition
...
Article Properties
Article Number: 000052079
Article Type: Solution
Last Modified: 15 Dec 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.