Dell Unity: O status do ESRS (configuração centralizada) está ausente na interface do usuário
Summary: O status do ESRS (configuração centralizada) está sendo exibido como ausente na interface do usuário.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
O status do ESRS está ausente na interface do usuário do Unity.
O status do dispositivo ESRS está ausente na página ESRS.
Cause
O usuário fez alterações na rede que afetaram a conexão entre um ou mais dispositivos e o gateway.
Há um problema de hardware/software afetando o dispositivo que causou o problema de conectividade.
As portas (80.443.8443.9443) estão bloqueadas.
Resolution
Siga as etapas abaixo para solucionar o problema de ausência do ESRS:
- Verifique o status do gateway e do dispositivo ESRS na página ESRS. (esrs3.emc.com)
- Defina o dispositivo off-line/on-line na página do ESRS.

- Reinicie a conectividade do gateway ESRS e monitore o status do dispositivo.

- Reinicialize o gateway ESRS e aguarde um tempo. Monitore o status durante esse tempo.
- Se o status ainda estiver ausente, remova e adicione novamente o dispositivo ao gateway ESRS.
- Após um período, configure o ESRS a partir da interface do usuário e, se o status mudar para "validating", ele ficará on-line dentro de 16 minutos.
Se o procedimento acima não funcionar, tente realizar a limpeza e configurar o ESRS novamente.
Affected Products
Dell EMC Unity FamilyProducts
Secure Remote Services, EMC Secure Remote Services Gateway Configuration, Dell EMC Unity FamilyArticle Properties
Article Number: 000053000
Article Type: Solution
Last Modified: 16 Dec 2025
Version: 5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.