DPA 6.4: Aşırı derecede 500 "Sistem belirtilen dosyayı bulamıyor" hataları görülüyor
Summary: DPA 6.4 te aşırı sayıda "Sistem belirtilen dosyayı bulamıyor" 500 hatası görüntülenmektedir.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
DPA 6.4 derleme 67 ile aşağıdaki Hata 500 daha sık oluşturuluyor:

Günlükte aşağıdaki bilgiler görülür:
Mon Dec 4 13:34:37 2017 UTC INFO RESTService Received response. Response = version: 1/1, code: 500, message: <error> <id>internal.server.error</id> <message>C:\Program Files\EMC\DPA\services\.\shared\report-results\temp\e1f17c6d-501b-438d-8048-7610271aed94.xml (The system cannot find the file specified)</message> </error>
İşte o rapor id e1f17c6d-501b-438d-8048-7610271aed94 daha yukarılarda görülebilir:
<id>e1f17c6d-501b-438d-8048-7610271aed94</id> <resultUrl>https://<APP_server_name>:9002/dpa-api/report/result/e1f17c6d-501b-438d-8048-7610271aed94</resultUrl> <reportTemplateId>1736eb07-adbc-4fec-be50-80ed9e3785c4</reportTemplateId> <reportTemplateName>Failed Backup and Restores by Group - Bottom 5</reportTemplateName>
Yukarıdaki hata, Başarısız Yedekleme ve Gruba Göre Geri Yüklemeler - Alt 5 raporunun ait olduğu Yedekleme sistemi pano şablonuyla ilgilidir.
Cause
Bu sorunun nedeni bilinmiyor.
Resolution
Bu sorun DPA Server 6.4 Build 105 ve üzeri sürümlerde giderilmiştir.
Daha fazla ayrıntı veya bilgi için Dell Teknik Destek ile iletişime geçin.
Daha fazla ayrıntı veya bilgi için Dell Teknik Destek ile iletişime geçin.
Affected Products
Data Protection AdvisorArticle Properties
Article Number: 000055249
Article Type: Solution
Last Modified: 05 Dec 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.