PowerStore Uyarıları: NVMe genişletme - Saat Dağıtım Kartı (CDB) durumu bağlı değil veya arızalı

Summary: NVMe genişletme - Saat Dağıtım Kartı (CDB) durumu bağlı değil veya arızalı

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Dell PowerStore bir sorunla karşılaştığında sorunun tanımlanmasına yardımcı olmak için bir hata uyarısı oluşturulur. Bu makalede, söz konusu hata uyarılarının farklı olası nedenleri ve hatalara yönelik çözümler açıklanmaktadır. Sağlanan çözüme rağmen sorununuz giderilmediyse teknik destek ile iletişim seçeneklerini kontrol edin.
SLN317182_en_US__1icon Not: İhtiyacınız olan bilgiyi bulamıyor musunuz? Bu makalenin altındaki geri bildirim formu aracılığıyla bize bildirin.

 

Cause

Saat Dağıtım Kartı (CDB) durumu kesildi veya arızalandı.

Resolution

 
Uyarı Kimliği XMS_EXPANSION_ENCLOSURE_CDB_FRU_STATE_DISCONNECTED
Uyarı Metni Saat Dağıtım Kartı (CDB) %(cdb_location) bağlantısı kesildi. Performans düşebilir.
Hata Kodu 0x0030D304
Etki Performans ve yüksek kullanılabilirlik (HA) düşebilir.
Çözüm  Çözüm:
Önemli: Yalnızca arızalı bileşenlerin ele alalı olduğundan çok dikkatli olun.
Başka uyarı olmadığından emin olun.

(1) Saat Dağıtım Kartını (CDB) yeniden yerleştirin ve ardından Hizmet veren Erişim Modülünü (AM) yeniden yerleştirin (1 numaralı CDB 1 numaralı sürücüler ve 2 numaralı CDB sürücüleri. Daha fazla bilgi için Kurulum ve Servis Kılavuzu'na bakın.
(2) Sorun devam ederse CDB'yi değiştirin ve hizmet veren Erişim Modülünü (AM) yeniden yerleştirin. Daha fazla bilgi için Kurulum ve Servis Kılavuzu'na bakın.
(3) Sorun devam ederse veya yukarıdaki adımlarda yardım almak için servis sağlayıcınızla iletişime geçin.
 

 
Uyarı Kimliği XMS_EXPANSION_ENCLOSURE_CDB_FRU_STATE_FAILED
Uyarı Metni Saat Dağıtım Kartı (CDB) %(cdb_location) başarısız oldu.
Hata Kodu 0x0030D303
Etki Performans ve yüksek kullanılabilirlik (HA) düşebilir.
Çözüm  Çözüm:
Önemli: Yalnızca arızalı bileşenlerin ele alalı olduğundan çok dikkatli olun.
Başka uyarı olmadığından emin olun.

(1) Saat Dağıtım Kartını (CDB) yeniden yerleştirin ve ardından Hizmet veren Erişim Modülünü (AM) yeniden yerleştirin (1 numaralı CDB 1 numaralı sürücüler ve 2 numaralı CDB sürücüleri. Daha fazla bilgi için Kurulum ve Servis Kılavuzu'na bakın.
(2) Sorun devam ederse CDB'yi değiştirin ve hizmet veren Erişim Modülünü (AM) yeniden yerleştirin. Daha fazla bilgi için Kurulum ve Servis Kılavuzu'na bakın.
(3) Sorun devam ederse veya yukarıdaki adımlarda yardım almak için servis sağlayıcınızla iletişime geçin.

Additional Information

CDB ve AM'yi değiştirme hakkında ek bilgi için PowerStore (for1000, 1200, 3000, 3200, 5000, 5200, 7000, 9000 ve 9200) veya PowerStore Kurulum ve Servis Kılavuzu'na (PowerStore 500 için) bakın. İlgili bölümler şunlardır: "NVMe genişletme muhafazası içinde Saat Dağıtım Kartını değiştirme" ve "NVMe genişletme muhafazası üzerindeki Erişim Modülünü Değiştirme".

Affected Products

PowerStore
Article Properties
Article Number: 000200714
Article Type: Solution
Last Modified: 20 Oct 2025
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.