Microsoft Teams muestra una pantalla negra parpadeante cuando se realiza una llamada de prueba

Summary: Obtenga información sobre la llamada de prueba en Microsoft Teams con una pantalla negra parpadeante.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Es posible que las computadoras Inspiron, Vostro o Latitude muestren una pantalla negra parpadeante cuando se realiza una llamada de prueba en Microsoft Teams. Llamar a cualquier contacto en Microsoft Teams no reproduce el problema.

El paso para reproducir el problema es el siguiente:

  1. Actualice el BIOS a la versión más reciente e instale todos los controladores.
  2. Instale la versión más reciente de Microsoft Teams.
  3. Vaya a Configuración de Microsoft Teams y, a continuación, haga clic en Dispositivos.
  4. Seleccione Realizar una llamada de prueba en Dispositivos de audio.
  5. Una pantalla negra parpadea durante la llamada de prueba.

Productos afectados:

  • Inspiron 13 5330
  • Inspiron 14 5430
  • Inspiron 16 5630
  • Equipo 2 en 1 Inspiron 16 7630
  • Latitude 3340
  • Latitude 3440
  • Latitude 3540
  • Vostro 16 5630

Cause

Este es un problema dentro de Microsoft Teams y afecta solo a la función de llamada de prueba en la aplicación.

Resolution

No hay ningún impacto en el uso. Microsoft Team no muestra una pantalla negra intermitente en llamadas normales.

Affected Products

Inspiron 13 5330, Inspiron 14 5430, Inspiron 16 5630, Inspiron 16 7630 2-in-1, Latitude 3340, Latitude 3440, Latitude 3540, Vostro 16 5630
Article Properties
Article Number: 000207696
Article Type: Solution
Last Modified: 04 Jun 2025
Version:  6
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.