Microsoft Teams presenta una schermata nera lampeggiante durante una chiamata di prova

Summary: Informazioni sulla chiamata di prova in Microsoft Teams che mostra una schermata nera.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

I computer Inspiron, Vostro o Latitude possono visualizzare una schermata nera lampeggiante quando si effettua una chiamata di prova in Microsoft Teams. La chiamata a qualsiasi contatto in Microsoft Teams non riproduce il problema.

Il passaggio per riprodurre il problema è il seguente:

  1. Aggiornare il BIOS alla versione più recente e installare tutti i driver.
  2. Installare la versione più recente di Microsoft Teams.
  3. Accedere a Impostazioni di Microsoft Teams, quindi cliccare su Dispositivi.
  4. Scegliere Effettua una chiamata di prova in Dispositivi audio.
  5. Durante la chiamata di prova lampeggia una schermata nera.

Prodotti interessati:

  • Inspiron 5330 da 13"
  • Inspiron 5430 da 14"
  • Inspiron 5630 da 16"
  • Inspiron 16 7630 2 in 1
  • Latitude 3340
  • Latitude 3440
  • Latitude 3540
  • Vostro 5630 da 16"

Cause

Si tratta di un problema all'interno di Microsoft Teams e influisce solo sulla funzione di chiamata di test nell'applicazione.

Resolution

Non vi è alcun impatto sull'utilizzo. Microsoft Team non lampeggia sullo schermo nero durante le chiamate normali.

Affected Products

Inspiron 13 5330, Inspiron 14 5430, Inspiron 16 5630, Inspiron 16 7630 2-in-1, Latitude 3340, Latitude 3440, Latitude 3540, Vostro 16 5630
Article Properties
Article Number: 000207696
Article Type: Solution
Last Modified: 04 Jun 2025
Version:  6
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.