Bærbar Latitude 3140-pc Anvendelse af et billede ved hjælp af MDT Rapporterer fejlen "Disk blev ikke fundet"

Summary: Følgende artikel indeholder oplysninger om, hvordan du løser en afbildningsfejl. Den bærbare Latitude 3140-pc rapporterer fejlen "Disk blev ikke fundet", når der anvendes et billede ved hjælp af Microsoft Deployment Toolkit (MDT). ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Fejlen "Disk blev ikke fundet" rapporteret, når du bruger MDT-værktøjet til at anvende et billede

 

En ejer af en bærbar Latitude 3140-pc eller 2-i-1 kan opleve fejlen "Disk blev ikke fundet", når du anvender et billede ved hjælp af Microsoft Deployment Toolkit (MDT).

Denne fejl vises, hvis du køber enten dine bærbare Latitude 3140-pc'er eller 2-i-1 med UFS (Universal Flash Storage).

UFS (Universal Flash Storage): Dette er en højtydende storagegrænseflade, der er ideel til bærbare computere, der kræver lavt strømforbrug, høj ydeevne og ensartet pålidelighed. (UFS med fuld dupleks giver mulighed for læse- og skrivefunktioner samtidig).

Bemærk: Den samme fejl vises ikke, hvis du køber dine bærbare Latitude 3140-pc'er og 2-i-1 med integreret eMMC-storage (Multi-Media Card).

 

Cause

Bemærk: Denne artikel er kun til intern brug. Husk dette, når du taler med kunden.
 

Dette problem er relateret til den version af Windows Preinstallation Environment (WinPE), der er tilgængelig.

Den aktuelle version af WinPE understøtter kun installation med en MDT-build op til Windows 10 version 1809.

Resolution

Du kan finde de mest opdaterede oplysninger om dette emne på webstedet for værktøjets skaber:

Hvis du får vist denne fejl på din Latitude 3140, kan du gendanne den ved hjælp af Windows Assessment and Deployment Kit (ADK) med WinPE (version 10.0.22621.1).

Affected Products

Latitude 3140
Article Properties
Article Number: 000221575
Article Type: Solution
Last Modified: 01 Feb 2024
Version:  1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.