ECS : Aucune demande de service DialHome n’est générée pour les alertes natives ECS si seul SMTP est configuré
Summary: Aucune demande de service (SR) DialHome pour les alertes natives ECS n’est générée si seule une alerte SMTP (Simple Mail Transport Protocol) dédiée est configurée. Avec une alerte SMTP dédiée uniquement, un e-mail est envoyé au client dans sa boîte de réception. Les demandes de service déclenchées par le portail xDoctor seront toujours générées. ...
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Aucune demande de service DialHome pour les alertes natives ECS n’est générée si seule une alerte SMTP dédiée est configurée.
Cause
Les configurations SMTP dédiées sont limitées lors de la génération d’une demande de service DialHome pour les alertes natives ECS.
Cela est normal.
Pour générer DialHome pour les alertes natives ECS, Dell Services (CLM) utilise la passerelle Secure Remote Services (Secure Remote Services).
Étant donné que le SMTP dédié ne dispose pas de Secure Remote Services, aucun incident d’appel à distance n’est généré à partir de CLM.
Resolution
Si un client souhaite des alertes natives pour ECS, une passerelle SCG est nécessaire.
Affected Products
ECS ApplianceProducts
ECS Appliance Gen 1, ECS Appliance Gen 2, ECS Appliance Gen 3Article Properties
Article Number: 000223420
Article Type: Solution
Last Modified: 29 Oct 2025
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.