백업 작업이 실행 중일 때 Data Protection Advisor 활성 작업 보고서에 PPDM에 대한 데이터가 표시되지 않음
Summary: 백업이 실행 중일 때 Active Jobs 보고서에 PowerProtect Data Manager에 대한 "No results found"가 표시됩니다.
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Symptoms
백업 작업이 PowerProtect Data Manager 서버에서 실행 및 활성 상태입니다.
Active Jobs 보고서를 실행할 때 PowerProtect Data Manager를 범위로 선택하면 "No results found"가 표시됩니다.
데이터 수집이 성공적으로 실행되고 있으며 최신 상태입니다.
디버그로 보고서를 실행하면 다음이 표시됩니다.
Active Jobs 보고서를 실행할 때 PowerProtect Data Manager를 범위로 선택하면 "No results found"가 표시됩니다.
데이터 수집이 성공적으로 실행되고 있으며 최신 상태입니다.
디버그로 보고서를 실행하면 다음이 표시됩니다.
2024-02-22 05:24:38,621 DEBUG [com.emc.dpa.reportengine.ComplexReportItem] (Backup Active Jobs:d11204a7-bbc0-4556-bc58-36272b484cac) evaluateReportItem. dsName=Backup Job Status
2024-02-22 05:24:38,628 DEBUG [com.emc.dpa.reportengine.ComplexReportItem] (Backup Active Jobs:d11204a7-bbc0-4556-bc58-36272b484cac) Not found in cache 결과는 다음과 같습니다.
2024-02-22 05:24:38,652 DEBUG [com.emc.dpa.reportengine.ComplexReportItem] (Backup Active Jobs:d11204a7-bbc0-4556-bc58-36272b484cac) Got data from the data source. 2024-02-22 05:24:38,652 DEBUG [com.emc.dpa.reportengine.ComplexReportItem] (Backup Active Jobs:d11204a7-bbc0-4556-bc58-36272b484cac) result status: 0 2024-02-22 05:24:38,652 DEBUG [com.emc.dpa.reportengine.ComplexReportItem] (Backup Active Jobs:d11204a7-bbc0-4556-bc58-36272b484cac) result message: null
Cause
이 보고서는 정상적으로 작동합니다.
현재 DPA(Data Protection Advisor) 구현 및 설계는 PowerProtect Data Manager 엔드포인트에 대한 활성 작업을 지원하지 않습니다. DPA는 PowerProtect Data Manager 엔드포인트에 대한 활성 작업을 지원하지 않습니다.
현재 DPA(Data Protection Advisor) 구현 및 설계는 PowerProtect Data Manager 엔드포인트에 대한 활성 작업을 지원하지 않습니다. DPA는 PowerProtect Data Manager 엔드포인트에 대한 활성 작업을 지원하지 않습니다.
Resolution
RFE(Feature Enhancement) 요청을 제출합니다.
Article Properties
Article Number: 000224181
Article Type: Solution
Last Modified: 08 Nov 2025
Version: 2
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