14G : l’iDRAC peut ne pas afficher les informations sur le disque virtuel par intermittence après un redémarrage du système
Summary: Après un redémarrage du système, l’iDRAC (Integrated Dell Remote Access Controller) peut ne pas afficher les informations du disque virtuel par intermittence.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Un événement d’information "RAC0513: There are no virtual disks to be displayed." peuvent être montrés.
Cause
La cause première est que l’inventaire des disques virtuels n’est pas terminé lors du redémarrage du système en raison d’un problème de synchronisation.
Resolution
L’exécution d’une réinitialisation de l’iDRAC résout ce problème.
Affected Products
PowerEdge R240, PowerEdge R340, PowerEdge R440, PowerEdge R540, PowerEdge R640, PowerEdge R6415, PowerEdge R740, PowerEdge R740XD, PowerEdge R740XD2, PowerEdge R7415Products
XE Servers, PowerEdge R7425, PowerEdge R840, PowerEdge R940, PowerEdge R940xa, PowerEdge T140, PowerEdge T340, PowerEdge T40, PowerEdge T440, PowerEdge T640Article Properties
Article Number: 000303213
Article Type: Solution
Last Modified: 27 May 2025
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.