Dell Pro o Precision si bloccano durante l'ibernazione con la rete connessa
Summary: Un sistema Dell Pro o Precision con una scheda di rete Intel Ethernet Converged X710-DA2 o Intel Ethernet Network Adapter X710-T2L si blocca e non può avviarsi dalla modalità di ibernazione quando la rete è connessa. ...
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Il computer smette di rispondere e non è possibile avviare il sistema operativo fuori dallo stato di ibernazione. Ciò si verifica quando una piattaforma interessata dispone di una scheda aggiuntiva Intel Ethernet Converged Network Adapter X710-DA2 o Intel Ethernet Network Adapter X710-T2L.
Piattaforme interessate:
- Dell Pro Max Micro FCM2250
- Dell Pro Max Slim FCS1250
- Dell Pro Max Tower T2 FCT2250
- Dell Pro Tower QCT1250
- Dell Pro Tower Plus QBT1250
- Dell Pro Slim QCS1250
- Dell Pro Slim Plus QBS1250
- Precision 3280 Compact
Cause
Intel ha confermato che i modelli di schede di rete Ethernet Intel X710 non supportano gli stati di sospensione (S1, S2, S3) o ibernazione (S4).
Resolution
Arrestare il computer tenendo premuto il pulsante di accensione, quindi premerlo nuovamente per riaccenderlo.
Affected Products
Dell Pro Max Micro FCM2250, Dell Pro Max Slim FCS1250, Dell Pro Max Tower T2 FCT2250, Dell Pro Slim Plus QBS1250, Dell Pro Tower Plus QBT1250, Dell Pro Slim QCS1250, Dell Pro Tower QCT1250, Precision 3280 CompactArticle Properties
Article Number: 000305508
Article Type: Solution
Last Modified: 13 May 2025
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.