Dell ProまたはPrecisionがネットワークに接続されている状態で休止状態中にハングアップする
Summary: インテルEthernetコンバージド ネットワーク アダプターX710-DA2またはインテルEthernetネットワーク アダプターX710-T2Lを搭載したDell ProまたはPrecisionが、ネットワークが接続されているときにロックアップし、休止状態から起動できません。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
コンピューターが応答を停止し、オペレーティング システムを休止状態から起動できない。これは、影響を受けるプラットフォームにアドイン カードであるインテル イーサネット コンバージド ネットワーク アダプターX710-DA2またはインテル イーサネット ネットワーク アダプターX710-T2Lが搭載されている場合に発生します。
影響を受けるプラットフォーム:
- Dell Pro MaxマイクロFCM2250
- Dell Pro Maxスリム FCS1250
- Dell Pro Max Tower T2 FCT2250
- Dell Proタワー QCT1250
- Dell Pro Tower Plus QBT1250
- Dell Proスリム QCS1250
- Dell Proスリム プラスQBS1250
- Precision 3280 Compact
Cause
インテルは、インテル・イーサネット・ネットワーク・アダプターX710モデルがスリープ状態(S1、S2、S3)または休止状態(S4)をサポートしていないことを確認しました。
Resolution
電源ボタンを押したままにしてPCをシャットダウンし、電源ボタンをもう一度押して電源を入れます。
Affected Products
Dell Pro Max Micro FCM2250, Dell Pro Max Slim FCS1250, Dell Pro Max Tower T2 FCT2250, Dell Pro Slim Plus QBS1250, Dell Pro Tower Plus QBT1250, Dell Pro Slim QCS1250, Dell Pro Tower QCT1250, Precision 3280 CompactArticle Properties
Article Number: 000305508
Article Type: Solution
Last Modified: 13 May 2025
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.