Komputery Dell Pro i Precision blokują się podczas hibernacji przy połączeniu z siecią

Summary: Komputery Dell Pro i Precision z konwergentną kartą sieciową Intel Ethernet X710-DA2 lub Intel Ethernet X710-T2L blokują się i nie mogą uruchomić komputera ze stanu hibernacji, gdy sieć jest podłączona. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Komputer przestaje reagować i nie może uruchomić systemu operacyjnego ze stanu hibernacji. Dzieje się tak, gdy platforma, której dotyczy problem, ma dodatkową kartę Intel Ethernet Converged Network Adapter X710-DA2 lub Intel Ethernet Network Adapter X710-T2L.

Dotyczy platform:

  • Dell Pro Max Micro FCM2250
  • Dell Pro Max Slim FCS1250
  • Dell Pro Max Tower T2 FCT2250
  • Dell Pro Tower QCT1250
  • Dell Pro Tower Plus QBT1250
  • Dell Pro Slim QCS1250
  • Dell Pro Slim Plus QBS1250
  • Precision 3280 Compact

Cause

Firma Intel potwierdziła, że modele kart sieciowych Ethernet Intel X710 nie obsługują stanów uśpienia (S1, S2, S3) ani hibernacji (S4).

Resolution

Wyłącz komputer, przytrzymując przycisk zasilania, a następnie naciśnij przycisk zasilania ponownie, aby go ponownie włączyć.

Affected Products

Dell Pro Max Micro FCM2250, Dell Pro Max Slim FCS1250, Dell Pro Max Tower T2 FCT2250, Dell Pro Slim Plus QBS1250, Dell Pro Tower Plus QBT1250, Dell Pro Slim QCS1250, Dell Pro Tower QCT1250, Precision 3280 Compact
Article Properties
Article Number: 000305508
Article Type: Solution
Last Modified: 13 May 2025
Version:  2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.