Dell Pro Plus를 Windows로 부팅할 수 없음
Summary: 영향을 받는 Dell Pro Plus 컴퓨터에서 블루 스크린 또는 충돌이 발생하거나 Windows 운영 체제로 부팅할 수 없는 경우 수행할 작업에 대해 알아보십시오.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
A Dell Pro Plus 블루 스크린, 충돌 또는 Windows 부팅 실패가 발생할 수 있습니다.
해당되는 플랫폼:
Dell Pro 13 Plus PB13255Dell Pro 14 Plus PB14255Dell Pro 16 Plus PB16255
영향을 받는 운영 체제:
- Windows
Cause
BIOS 코드 문제로 인해 이 동작이 발생합니다.
Resolution
참고: 업데이트를 시작하기 전에 다음을 수행하십시오.
- 모든 개인 데이터를 백업합니다. 자세한 내용은 백업 및 복구를 참조하십시오.
- 전원이 데스크탑에 연결되어 있는지 확인합니다.
컴퓨터에서 BIOS를 버전 1.8.1 이상으로 업데이트하면 문제가 해결됩니다. BIOS를 다운로드하고 설치하려면 Dell BIOS 및 UEFI 업데이트 다운로드 및 설치 가이드를 참조하십시오.
참고: 컴퓨터가 Windows로 부팅할 수 없는 경우 USB 드라이브에 파일을 다운로드한 다음 F12 부팅 메뉴에서 BIOS 업데이트를 수행합니다. 자세한 내용은 BIOS 업데이트 방법: Dell BIOS 및 UEFI 업데이트 다운로드 및 설치 가이드의 여러 가지 쉬운 방법 섹션
Affected Products
Dell Pro 13 Plus PB13255, Dell Pro 14 Plus PB14255, Dell Pro 16 Plus PB16255Article Properties
Article Number: 000390647
Article Type: Solution
Last Modified: 24 May 2026
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.