SupportAssist Enterprise: VE muestra "no conectado a Dell" y los detalles de configuración están en blanco
Summary: SAE VE muestra "no conectado a Dell EMC" y los detalles de configuración están en blanco.
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Symptoms
Entre los síntomas de este problema, se incluyen los siguientes:
- Cruz roja junto a "Conectado a Dell"
- La mayoría de los estados en Acerca de los detalles de > configuración están en blanco
Ejemplos:

Cause
Vencimiento de un certificado SSL de un componente interno afectado a todas las versiones de SAE VE 4.x.
Resolution
Nota: Este problema no afecta a Connect Homes, las transferencias de archivos ni las sesiones remotas.
Para resolver este problema,
confirme que todos los servicios, excepto OpenManage, estén en funcionamiento; de lo contrario, puede haber otras causas subyacentes.

- Descargue el archivo tar adjunto (
veWebIssueFIX_csp_en_US_1_en_US_1.tar). - Copie el archivo en el servidor SAE VE en
/tmp - Copie el archivo en Docker de Secure Remote Services en
/tmp: docker cp /tmp/vveWebIssueFIX_csp_en_US_1_en_US_1.tar esrsde-app:/tmp - Inicie sesión en Docker Bash de Secure Remote Services:
docker exec -it esrsde-app bash - Vaya a
/tmp under ESRS Docker: cd /tmp - Extraiga los archivos del archivo tar:
tar -xvf veWebIssueFIX_csp_en_US_1_en_US_1.tar - Ejecute el script:
./veWebIssueFIX_csp_en_US_1.sh
Affected Products
SupportAssist Enterprise Virtual Appliance, SupportAssist Enterprise Virtual Appliance 4.xArticle Properties
Article Number: 000193553
Article Type: Solution
Last Modified: 10 Apr 2025
Version: 3
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