Avamar: AUI viser ikke unntaksjobber for aktiviteter
Summary: Denne artikkelen forklarer en virkemåte når du bruker Avamar User Interface (AUI) til å kontrollere unntaksjobber, og returnerer et tomt resultat.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Dette problemet oppstår i Avamar 19.10.0-166 (19.10 SP1) med hurtigreparasjonen for Management Console Service (MCS) 338869. Dette problemet kan også forekomme i tidligere versjoner.
- Logg på Avamar AUI-instrumentbordet >
- Øverst til høyre er det panelet Aktiviteter.
- I Aktiviteter-panelet endrer du Varighet-feltet fra Siste 24 timer til Siste 30 dager, og det viser flere eksepsjonelle jobber.
- Klikk på Eksepsjonell
- AUI viser "Ingen aktiviteter"
Cause
Denne oppførselen er under etterforskning.
Resolution
Som en midlertidig løsning kan du bruke Avamar Administrator-konsollen (Java-brukergrensesnittet).
-
Logg på Avamar Administrator-konsollen
-
I startvinduet klikker du på "Lyktes med unntak" for panelet Aktiviteter.

-
Aktivitetsvinduet åpnes på Aktivitetsrapport-fanen.
-
Klikk på Hent-knappen.
-
Den viser unntaksjobbene med statuskode 30005.

Affected Products
Avamar, Avamar ServerArticle Properties
Article Number: 000288009
Article Type: Solution
Last Modified: 17 Dec 2025
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.