Avamar: AUI viser ikke unntaksjobber for aktiviteter

Summary: Denne artikkelen forklarer en virkemåte når du bruker Avamar User Interface (AUI) til å kontrollere unntaksjobber, og returnerer et tomt resultat.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Dette problemet oppstår i Avamar 19.10.0-166 (19.10 SP1) med hurtigreparasjonen for Management Console Service (MCS) 338869. Dette problemet kan også forekomme i tidligere versjoner.

  1. Logg på Avamar AUI-instrumentbordet >
  2. Øverst til høyre er det panelet Aktiviteter.
  3. I Aktiviteter-panelet endrer du Varighet-feltet fra Siste 24 timer til Siste 30 dager, og det viser flere eksepsjonelle jobber.
  4. Klikk på Eksepsjonell
    AUI viser eksepsjonelle jobber
  5. AUI viser "Ingen aktiviteter"
    AUI unntaksjobber tomme

 

Cause

Denne oppførselen er under etterforskning.

 

Resolution

Som en midlertidig løsning kan du bruke Avamar Administrator-konsollen (Java-brukergrensesnittet).

  1. Logg på Avamar Administrator-konsollen

  2. I startvinduet klikker du på "Lyktes med unntak" for panelet Aktiviteter.
    Avamar Administrator konsollstartervindu

  3. Aktivitetsvinduet åpnes på Aktivitetsrapport-fanen.

  4. Klikk på Hent-knappen.

  5. Den viser unntaksjobbene med statuskode 30005.
    Aktivitetsrapport-fanen viser unntaksjobber.

 

Affected Products

Avamar, Avamar Server
Article Properties
Article Number: 000288009
Article Type: Solution
Last Modified: 17 Dec 2025
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.