Авамар: AUI не показує результати винятків за діяльністю

Summary: У цій статті пояснюється поведінка під час використання інтерфейсу користувача Avamar (AUI) для перевірки завдань винятків, і він повертає порожній результат.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Така поведінка зустрічається в Avamar 19.10.0-166 (19.10 SP1) з поточним виправленням служби консолі керування (MCS) 338869. Така поведінка може зустрічатися і в попередніх версіях.

  1. Увійдіть на інформаційну панель Avamar AUI >
  2. У правому верхньому куті розташована панель «Діяльність».
  3. На панелі «Активності» змініть поле «Тривалість» з «Останні 24 години» на «Останні 30 днів», і воно покаже кілька виняткових завдань.
  4. Натисніть «Винятковий»
    AUI показує виняткові вакансії
  5. AUI показує "Без активності"
    Завдання винятків AUI порожні

 

Cause

Така поведінка розслідується.

 

Resolution

Як тимчасовий обхідний шлях використовуйте консоль Avamar Administrator (інтерфейс користувача Java).

  1. Увійдіть в консоль адміністратора Avamar

  2. У вікні панелі запуску натисніть «Успішно з винятком» на панелі «Діяльність».
    Вікно лаунчера консолі Avamar Administrator

  3. Вікно «Активність» відкриється на вкладці «Звіт про активність».

  4. Натисніть кнопку Отримати.

  5. Він показує завдання винятків із кодом стану 30005.
    Вкладка

 

Affected Products

Avamar, Avamar Server
Article Properties
Article Number: 000288009
Article Type: Solution
Last Modified: 17 Dec 2025
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.