Dell Security Management Server Advanced Threatタブが空です

Summary: Dell Security Management Serverリモート コンソールの[Advanced Threats]タブにデータが表示されません。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

対象製品:

  • Dell Security Management Server

Dell Security Management Serverで、[ポピュレーション -> エンタープライズ]の[高度な脅威]タブのコンテンツにアクセスしようとすると、データが表示されません。

[Advanced Threats]タブ

Cause

この問題の原因は、2021年5月25日にリリースされたChromeバージョン91.0.4472と、2021年5月27日にリリースされたEdge Chromiumベースのバージョン91.0.864.37です。

Resolution

この問題に対処するには、Firefoxなどのサポートされている別のブラウザーをインストールするか、ChromeまたはEdgeを動作するバージョンにダウングレードすることができます。

  • Chromeの場合は、90.0.4430.72などの以前のバージョンにダウングレードできます。
  • Edgeの場合は、90.0.818.49などの以前のバージョンにダウングレードできます。
    ChromeとEdge

サポートに問い合わせるには、「Dell Data Securityのインターナショナル サポート電話番号」を参照してください。
TechDirectにアクセスして、テクニカル サポート リクエストをオンラインで生成します。
さらに詳しい情報やリソースについては、「デル セキュリティ コミュニティー フォーラム」に参加してください。

Additional Information

 

Videos

 

Affected Products

Dell Encryption
Article Properties
Article Number: 000188278
Article Type: Solution
Last Modified: 18 Jun 2024
Version:  6
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.