Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Возврат заменяемых деталей в компанию Dell (только для США)

Summary: В этой статье представлены сведения о возврате заменяемых деталей в компанию Dell (только для США).

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Посмотрите наш информационный видеоролик о возврате запасных частей в Dell

Продолжительность: 02:16
Субтитры: Только на английском языке


Перед возвратом заменяемых деталей компании Dell обязательно выполните следующее:

  • Создайте резервную копию данных.
  • Удалите конфиденциальную, служебную или личную информацию и съемные носители, такие как компакт-диски, DVD-диски, карты памяти, смарт-карты, USB-адаптеры, и USB-ключи.

Определите, какие детали необходимо вернуть.

Если иное не указано, вы обязаны вернуть дефектную деталь в компанию Dell в течение 10 дней с момента получения сменной детали. Невыполнение возврата неисправной детали в течение 10 дней может привести к приостановке гарантийного обслуживания. В качестве альтернативы, вы должны будете заплатить за эту деталь по действующему тарифу.

В комплекте с каждой отправленной запасной деталью вы получите упаковочный лист с инструкциями по возврату дефектной детали. Если не требуется отправлять дефектную деталь в Dell, это будет указано в упаковочном листе.

Cause

ВНИМАНИЕ! В случае невозврата дефектной детали в течение 10 дней может быть приостановлено гарантийное обслуживание или востребована плата за полученную запасную деталь.

Resolution

Как возвращать детали в компанию Dell?

  1. Поместите одну или несколько деталей в полученную коробку. Аккуратно упакуйте каждую деталь во избежание повреждения при транспортировке и запечатайте коробку.
  2. Наклейте ярлык для возврата на внешнюю сторону коробки поверх оригинального транспортного ярлыка.
  3. Доставка
    1. Если вы получили транспортную накладную FedEx Ground:
      1. Заполните информацию об отправителе в разделе ОТПРАВИТЕЛЬ.
      2. Укажите контрольный номер заказа (иногда называемый номером отправки (DPS) и указанный в упаковочном листе) в поле «Авторизация возврата» (RA) транспортной накладной.
      3. Позвоните по телефону 1-800-463-3339, чтобы договориться о вывозе пакета, или отнесите пакет в ближайший пункт экспресс-доставки FedEx. Проверьте местоположение местных пунктов FedEx.
    2. Если вы получили ярлык FedEx SmartPost:
      1. Поместите пакет в домашний почтовый ящик, в почтовый ящик USPS или отнесите пакет в почтовое отделение.
      2. Запланируйте вывоз пакета в службе USPS.
      3. Отнесите пакет на станцию обслуживания FedEx или авторизованный пункт экспресс-доставки FedEx.
  4. Обязательно запишите и сохраните номер транспортной накладной.

Additional Information

Если вы потеряли возвратную накладную или хотите оплатить деталь, для проверки перейдите по адресу: https://dellgsp.com/verifyEmail. Если активный заказ на выполнение работ связан с введенной информацией, инструкции отправляются непосредственно на этот адрес электронной почты.

Если необходимо запросить продление, счет за возврат или узнать, как оплатить деталь. Свяжитесь с нами одним из следующих методов.

Узнайте больше об условиях и положениях гарантии или возврате деталей по гарантии.

Если вам требуется дополнительная поддержка при установке сменной детали, см. следующие ресурсы:

Изображение поддержки при установке Поддержка при установке: пошаговые видеоруководства по замене деталей

Safety.JPG Безопасность: используйте руководство/руководство пользователя, чтобы изучить ваш продукт Dell

Article Properties


Affected Product
Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Audio, Home & Office Networking, Monitor Accessories, Alienware and Dell Gaming Monitors, C Series, D Series, E Series, Legacy Monitors, P Series, S Series , SE Series, UltraSharp Premier (UP) Series, UltraSharp (U) Series, PC & Tablet Accessories, Dell Printers, MultiFunction Printers, Printer Accessories, Legacy Printers, Smart Printers, Projectors & Accessories, Storage, Drives & Media, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Mobile Devices, Latitude Tablets, Mobile Streak, Surface, Venue, XPS Tablets, Fixed Workstations, Mobile Workstations ...
Last Published Date

02 Nov 2023

Version

14

Article Type

Solution