Как получить поддержку по продуктам VMware Carbon Black, продаваемым через Dell
Summary: В этой статье рассказывается о том, как получить поддержку по продуктам VMware Carbon Black, продаваемым напрямую через Dell.
Symptoms
Поддержка программного обеспечения VMware Carbon Black доступна при приобретении с гарантией ProSupport for Software (PS4SW). Продукты VMware Carbon Black, которые можно приобрести вместе с PS4SW:
- VMware Carbon Black Endpoint Standard
- VMware Carbon Black Enterprise EDR
- VMware Carbon Black Audit and Remediation
- VMware Carbon Black Workload Protection
- VMware Carbon Black Container Security
- VMware Carbon Black Vulnerability Management for Workloads
- VMware Carbon Black Vulnerability Management for Endpoints
Cause
Продукты VMware Carbon Black, приобретенные у Dell без гарантии PS4SW, включают только ограниченную поддержку программного обеспечения при доступе к облачной консоли.
Resolution
Варианты самопомощи
Большую часть технической информации можно найти в следующих источниках.
Для получения поддержки:
- Перейдите на сайт https://www.dell.com/support/home.
- В правой части страницы выберите Contact Support и нажмите:
- Обратитесь в службу технической поддержки , если у вас есть сервисный код программного обеспечения Dell.
- Обратитесь в службу поддержки заказов, еслиу вас нет сервисного кода Dell и вам нужна помощь в получении доступа к программному обеспечению.

Для получения дополнительной информации нажмите «Техническая поддержка » или «Заказать поддержку ».
службу технической поддержки
- Нажмите Enter service tag.

- Введите сервисный код ПО и нажмите Submit.
Примечание.- Введите сервисный код программного обеспечения, полученный при заказе продукта.
- Если вы не можете найти соответствующий сервисный код, обратитесь за помощью к торговому представителю.
- При появлении запроса выберите International Support или Support in [REGION].
Примечание.- [REGION] зависит от страны или региона, где был приобретен продукт.
- Значение [REGION] в вашей системе может отличаться от приведенного выше снимка экрана.
- В раскрывающемся меню выберите Software and 3rd party applications и нажмите Next.

- Выберите доступный вариант связи.

Поддержка заказа
- Введите номер заказа и нажмите Find My Order.

- В правой части страницы нажмите Contact Customer Support.

- В раскрывающемся списке выберите Missing or Wrong Items.

- Выберите доступный вариант связи.

- Варианты связи могут отличаться в зависимости от региона.
- Укажите эту статью (000126222) при обращении в службу технической поддержки.
Чтобы связаться со службой поддержки, см. Номера телефонов международной службы поддержки Dell Data Security.
Перейдите в TechDirect, чтобы создать запрос на техническую поддержку в режиме онлайн.
Для получения дополнительной информации и ресурсов зарегистрируйтесь на форуме сообщества Dell Security.