Как получить поддержку по продуктам VMware Carbon Black, продаваемым через Dell

Summary: В этой статье рассказывается о том, как получить поддержку по продуктам VMware Carbon Black, продаваемым напрямую через Dell.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Поддержка программного обеспечения VMware Carbon Black доступна при приобретении с гарантией ProSupport for Software (PS4SW). Продукты VMware Carbon Black, которые можно приобрести вместе с PS4SW:

  • VMware Carbon Black Endpoint Standard
  • VMware Carbon Black Enterprise EDR
  • VMware Carbon Black Audit and Remediation
  • VMware Carbon Black Workload Protection
  • VMware Carbon Black Container Security
  • VMware Carbon Black Vulnerability Management for Workloads
  • VMware Carbon Black Vulnerability Management for Endpoints

Cause

Продукты VMware Carbon Black, приобретенные у Dell без гарантии PS4SW, включают только ограниченную поддержку программного обеспечения при доступе к облачной консоли.

Resolution

Варианты самопомощи

Большую часть технической информации можно найти в следующих источниках.

Для получения поддержки:

  1. Перейдите на сайт https://www.dell.com/support/home.
  2. В правой части страницы выберите Contact Support и нажмите:
    • Обратитесь в службу технической поддержки , если у вас есть сервисный код программного обеспечения Dell.
    • Обратитесь в службу поддержки заказов, еслиу вас нет сервисного кода Dell и вам нужна помощь в получении доступа к программному обеспечению.
    Обратитесь в службу поддержки.

Для получения дополнительной информации нажмите «Техническая поддержка » или «Заказать поддержку ».

службу технической поддержки

  1. Нажмите Enter service tag.
    Определение устройства
  2. Введите сервисный код ПО и нажмите Submit.
    Введите сервисный код
    Примечание.
    • Введите сервисный код программного обеспечения, полученный при заказе продукта.
    • Если вы не можете найти соответствующий сервисный код, обратитесь за помощью к торговому представителю.
  3. При появлении запроса выберите International Support или Support in [REGION].
    Выберите регион
    Примечание.
    • [REGION] зависит от страны или региона, где был приобретен продукт.
    • Значение [REGION] в вашей системе может отличаться от приведенного выше снимка экрана.
  4. В раскрывающемся меню выберите Software and 3rd party applications и нажмите Next.
    Выберите «Software and 3rd party applications».
  5. Выберите доступный вариант связи.
    Выберите вариант связи

Поддержка заказа

  1. Введите номер заказа и нажмите Find My Order.
    Нажмите «Find My Order»
  2. В правой части страницы нажмите Contact Customer Support.
    Нажмите «Contact Customer Support»
  3. В раскрывающемся списке выберите Missing or Wrong Items.
    Выберите «Missing or Wrong Items»
  4. Выберите доступный вариант связи.
    Выберите вариант связи
Примечание.
  • Варианты связи могут отличаться в зависимости от региона.
  • Укажите эту статью (000126222) при обращении в службу технической поддержки.

Чтобы связаться со службой поддержки, см. Номера телефонов международной службы поддержки Dell Data Security.
Перейдите в TechDirect, чтобы создать запрос на техническую поддержку в режиме онлайн.
Для получения дополнительной информации и ресурсов зарегистрируйтесь на форуме сообщества Dell Security.

Affected Products

VMware Carbon Black
Article Properties
Article Number: 000126222
Article Type: Solution
Last Modified: 17 Apr 2025
Version:  25
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.