Le rapport NetWorker Management Console Save Set Details cesse de répondre à 5 %
Summary: La génération de rapports Save Set Details de NetWorker Management Console (NMC) ne répond plus lorsque vous cliquez sur Save Set Details, et la barre de progression s’arrête à 5 %.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Lorsque vous tentez de produire un rapport Details du saveset dans NMC, la barre de progression s’arrête à 5 %.
Cause
Il s’agit d’un problème lié au grand nombre d’enregistrements uniques renvoyés par l’interrogation de la base de données NMC.
Resolution
Ouvrez un ticket de support Dell NetWorker et fournissez une copie du répertoire de base de données NMC (C:\Program Files\EMC NetWorker\Management\nmcdb). Les ingénieurs NetWorker évaluent la base de données NMC pour déterminer la cause du scénario.
Article Properties
Article Number: 000196301
Article Type: Solution
Last Modified: 15 Dec 2025
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.