Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Returnera delar för service till Dell (endast USA)

Resumen: Den här artikeln innehåller information om hur du returnerar delar för service till Dell i USA.

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

Titta på vår informativa video om hur du returnerar reservdelar till Dell

Längd: 02:16
Undertext: Endast på engelska


Innan du returnerar reservdelar till Dell ska du se till att göra följande:

  • Säkerhetskopiera dina data.
  • Ta bort all konfidentiell, tillverkarspecifik eller privat information och löstagbara medier såsom CD-skivor, DVD-skivor, minneskort, smartkort, USB-adaptrar och USB-donglar.

Avgör vilka delar som måste returneras

Om du inte meddelas om något annat är du ansvarig för att returnera den defekta delen till Dell inom 10 dagar efter mottagandet av utbytesdelen. Om du inte returnerar den trasiga delen inom tio dagar kan det innebära att garantiservicen upphör att gälla. Du kan även debiteras för det då aktuella standardpriset för den delen.

För varje utbytesdel du får medföljer en följesedel som innehåller information om hur du returnerar den trasiga delen. Om Dell inte behöver den defekta delen står det på följesedeln.

Causa

VIKTIGT! Om du inte returnerar en defekt del inom tio dagar kan det leda till att garantiservicen upphör eller att du får avgifter för den aktuella ersättningsdelen.

Resolución

Hur returnerar jag delar till Dell?

  1. Placera en eller flera delar i lådan som du fick. Packa försiktigt varje del för att förhindra skador under leveransen och försegla lådan.
  2. Klistra in returetiketten på utsidan av lådan över den ursprungliga leveransetiketten.
  3. Frakt
    1. Om du har fått en FedEx Ground-fraktsedel:
      1. Fyll i avsändarinformationen i avsnittet FROM .
      2. Skriv referensnumret för beställningen (kallas ibland för utskicksnummer (DPS) och finns på din följesedel) i fältet REA (Return Authorization) på fraktsedeln.
      3. Ring antingen 1-800-463-3339 för att ordna en hämtning eller lämna paketet på en godkänd FedEx-leveransplats nära dig. Kontrollera din lokala FedEx-plats.
    2. Om du har fått en FedEx SmartPost-etikett:
      1. Placera paketet i en bostadspostlåda, lägg det i en USPS-brevlåda eller ta med det till postkontoret.
      2. Boka en hämtning med USPS.
      3. Lämna in paketet på en FedEx-servicestation eller en auktoriserad FedEx-leveransplats.
  4. Se till att du har ett register med ditt returfraktsedelnummer.

Información adicional

Om du har tappat bort din etikett för returfrakt eller vill betala för din del går du till: https://dellgsp.com/verifyEmail. Om en aktiv arbetsorder är kopplad till den angivna informationen skickas instruktioner direkt till det e-postmeddelandet.

Om du måste begära en förlängning, en utbytesfraktsedel eller om du vill veta hur du betalar för en del. Kontakta oss via någon av följande metoder:

Mer information om supporttjänster och retur av garantidelar.

Om du behöver ytterligare support för att installera din reservdel, se följande:

Grafik för installationsstöd Installationssupport Hitta steg-för-steg-videoguider som hjälper dig att byta ut delar

Säkerhet JPG Säkerhet Använd handboken/användarhandboken för att förstå din Dell-produkt

Propiedades del artículo


Producto comprometido
Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Audio, Home & Office Networking, Monitor Accessories, Alienware and Dell Gaming Monitors, C Series, D Series, E Series, Legacy Monitors, P Series, S Series , SE Series, UltraSharp Premier (UP) Series, UltraSharp (U) Series, PC & Tablet Accessories, Dell Printers, MultiFunction Printers, Printer Accessories, Legacy Printers, Smart Printers, Projectors & Accessories, Storage, Drives & Media, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Mobile Devices, Latitude Tablets, Mobile Streak, Surface, Venue, XPS Tablets, Fixed Workstations, Mobile Workstations ...
Fecha de la última publicación

02 nov 2023

Versión

14

Tipo de artículo

Solution