NetWroker Web UI (NWUI) bleibt nach eingabe der Anmeldedaten auf den Anmeldeinformationen hängen
Resumen: NetWroker Web UI (NWUI) bleibt nach eingabe der Anmeldedaten auf den Anmeldeinformationen hängen
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
Der Anmeldebildschirm der NetWorker Web User Interface (NWUI) scheint nach der Eingabe von Anmeldedaten hängen zu bleiben.
Der Browser gibt den Fehler Browser retuns locale not supported zurück.
Der Browser gibt den Fehler Browser retuns locale not supported zurück.
Causa
Derzeit wird nur Englisch von der NWUI unterstützt.
Resolución
Ändern Sie die Einstellung der Browsersprache auf Englisch.
Chrome:
Chrome:
1. Geben Sie in einer neuen Registerkarte Folgendes ein: chrome://settings/languages
FireFox:
1. Geben Sie in einer neuen Registerkarte Folgendes ein: about:preferences
2. Sprachen suchen
2. Sprachen suchen
Edge:
1. Geben Sie in einer neuen Registerkarte Folgendes ein: edge://settings/profiles
2. Suchen Sie nach Sprachen oder wählen Sie im linken Menü aus.
2. Suchen Sie nach Sprachen oder wählen Sie im linken Menü aus.
Productos afectados
NetWorker FamilyPropiedades del artículo
Número del artículo: 000200446
Tipo de artículo: Solution
Última modificación: 25 feb 2026
Versión: 2
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.