NetWorker: VSS snapshot creation stops responding during Windows file system backup

Resumen: Volume Shadow Copy Service (VSS) snapshot creation stops responding on a Windows client during NetWorker backups.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

NetWorker backup of Windows client machine stops responding at creation of VSS snapshot.

Causa

This issue was caused by third party antivirus software called Carbon Black running on the Windows client machine.

Similar issues are observed during manual VSS snapshot creation; however, observations may differ depending on time and system load at the time of snapshot creation.

Resolución

To resolve this issue, disable Carbon Black service on Windows machine.

Información adicional

Productos afectados

NetWorker

Productos

NetWorker Family
Propiedades del artículo
Número del artículo: 000169964
Tipo de artículo: Solution
Última modificación: 29 abr 2026
Versión:  4
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