Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Rozwiązywanie problemów z oprogramowaniem McAfee w systemie Windows 10S

Resumen: Czynności rozwiązywania problemów z oprogramowaniem McAfee w komputerach z systemem Windows 10S.

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

Brak informacji o objawach.

Causa

Brak informacji o przyczynie.

Resolución

Oprogramowanie McAfee zainstalowane w systemie Windows 10S

Ten artykuł ułatwia rozwiązywanie problemów z oprogramowaniem McAfee na komputerach z systemem Windows 10S.

W przypadku komputerów Inspiron 14 (5000), które są sprzedawane jako urządzenia obsługujące system Windows 10S firmie Office Depot, wystąpił problem z kafelkiem McAfee w menu Start systemu Windows. Po „kliknięciu” łącza nic się nie dzieje.

W przypadku „kliknięcia” opcji McAfee Security może zostać wyświetlony następujący komunikat (Rysunek 1).
Komunikat McAfee
Rysunek 1

Po wybraniu opcji McAfee Security (Rysunek 2) zostanie wyświetlona opcja zainstalowania oprogramowania McAfee Security.
Menu Start systemu Windows 10S
Rysunek 2

Aby uzyskać oprogramowanie McAfee Security, należy wyłączyć tryb Windows 10S.

Uwaga: kafelek nie będzie teraz działać prawidłowo. W międzyczasie można kliknąć pozycję McAfee Security w menu w celu pobrania oprogramowania McAfee. Należy jednak wyłączyć tryb Windows 10S.

Wyłączenie trybu S jest nieodwracalne. Po wyłączeniu powrót do systemu Windows 10 w trybie S będzie niemożliwy. Wyłączenie trybu S jest bezpłatne.
Windows 10 w trybie S — często zadawane pytania SLN314063_en_US__4iC_External_Link_BD_v1

Propiedades del artículo


Producto comprometido

Security, Software

Fecha de la última publicación

19 dic 2022

Versión

5

Tipo de artículo

Solution