Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Solução de problemas do McAfee no Windows 10S.

Resumen: Etapas para solucionar problemas do McAfee em computadores Windows 10S.

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

Nenhuma informação sobre o sintoma.

Causa

Nenhuma informação sobre a causa.

Resolución

McAfee instalado no Windows 10S.

Este artigo ajuda você a solucionar problemas do McAfee em computadores com Windows 10S.

Nos computadores Inspiron 14 (5000) vendidos como Windows 10S para Office Depot, há um problema com o bloco McAfee no menu Iniciar do Windows. "Clicar" no link não produz nenhum resultado.

Se você "clicar" na opção McAfee Security do menu, poderá receber a seguinte mensagem (Figura 1).
Mensagem ao clicar em McAfee
Figura 1

Você terá a opção de instalar o McAfee Security depois de selecionar McAfee Security (Figura 2).
Menu Iniciar do Windows 10S
Figura 2

Para receber o McAfee Security, você precisará sair do Windows 10S.

Nota: O bloco não funcionará corretamente nesse momento. Enquanto isso, você pode clicar em McAfee Security no menu para fazer download do software McAfee. No entanto, você precisa sair do modo Windows 10S.

Sair do modo S é um processo unidirecional. Se você sair, não conseguirá voltar para o Windows 10 no modo S. Não há custos para sair do modo S.
FAQ sobre o Windows 10 no modo S SLN314063_en_US__4iC_External_Link_BD_v1

Propiedades del artículo


Producto comprometido

Security, Software

Fecha de la última publicación

19 dic 2022

Versión

5

Tipo de artículo

Solution