Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Apagar, suspender, hibernar o cambiar el plan de energía en Windows 11 y Windows 10

Resumen: En este artículo, se ofrece información sobre cómo apagar la computadora, cambiar los ajustes de suspensión y de hibernación, modificar el plan de energía o evitar que la computadora se encienda sola mientras está en hibernación en una computadora con Windows 11 y Windows 10. ...

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

Causa

No hay información disponible sobre la causa.

Resolución

Apagado

Para apagar la computadora por completo, realice los siguientes pasos:

  1. Seleccione InicioIcono de botón de inicio de Windowsy, a continuación, seleccione icono de botón de encendido>Apagar.

Volver al principio


Suspensión

El modo de suspensión consume poca alimentación. La computadora se mantiene técnicamente encendida, pero todas las acciones de esta se detienen, y las aplicaciones y los documentos abiertos se colocan en la memoria. Puede reanudar rápidamente el funcionamiento normal en unos segundos. Utilice el modo de suspensión cuando se aleje de la computadora por un breve período.

Para que la computadora ingrese en el modo de suspensión:

  1. Seleccione InicioIcono de botón de inicio de Windowsy, a continuación, seleccione icono de botón de encendido>Suspender.
  2. O bien, seleccione Inicio Icono de botón de inicio de Windowsy, a continuación, seleccione Configuración>Alimentación del sistema>& Suspensión>Configuración adicional de alimentación.
  3. Ejecute una de las siguientes acciones:
    1. Si está utilizando una computadora de escritorio, una tableta o una laptop, seleccione Elegir el comportamiento de los botones. Junto a la opción Cuando presiono el botón de encendido, escoja Reposo y, a continuación, seleccione Guardar cambios.
    2. Si utiliza una laptop, seleccione Elegir el comportamiento del cierre de la tapa. Junto a la opción Cuando cierro la tapa, seleccione Suspender y, a continuación, escoja Guardar cambios.
  4. Presione el botón de encendido del equipo de escritorio, la tableta o la laptop, o cierre la tapa de la laptop para que la computadora se suspenda.
NOTA: Para reanudar el funcionamiento, presione el botón de encendido de la computadora o cualquier tecla del teclado, haga clic en un botón del mouse o abra la tapa de una laptop. Para obtener más información acerca de la computadora Dell, consulte el manual del usuario en www.dell.com/support.

Volver al principio


Hibernar

El modo de hibernación consume menos alimentación que el modo de suspensión y está disponible en laptops. Este demora un poco más en reanudar el funcionamiento que el modo de suspensión, pero restablecerá todo tal cual como lo dejó cuando la computadora se vuelva a encender. Emplee el modo de hibernación cuando no necesite utilizar la computadora por un período prolongado.

Para que la computadora hiberne:

  1. Seleccione Inicio Icono de botón de inicio de Windows y, a continuación, seleccione Configuración>Alimentación del sistema>&suspender>Configuración adicional de alimentación.
  2. Seleccione Elegir el comportamiento del botón de encendido y, a continuación, Cambiar los ajustes que no están disponibles actualmente. En Configuración de apagado, marque la casilla de verificación Hibernar (si está disponible) y seleccione Guardar cambios.
  3. Para hibernar la computadora, seleccione Inicio y, a continuación, seleccione Hibernaciónde> alimentación.
NOTA: Para obtener más información sobre el inicio del Modo de espera moderno, lea este documento de Microsoft respecto al tema y los cambios en el comportamiento del modo de espera.

Volver al principio


Cambiar el plan de energía

Para cambiar el plan de energía en Windows 11 y Windows 10, realice las acciones siguientes:

  1. Inicio Icono de botón de inicio de Windows y, luego, escriba “suspender”.
  2. Seleccione Configuración de energía y suspensión y, a continuación, seleccione Otras opciones de energía en la parte inferior de la pantalla. Aparece la ventana Opciones de energía.
  3. Seleccione Equilibrado (recomendado), Ahorro de energía, o seleccione Crear un plan de energía en el costado izquierdo de la pantalla.
  4. Personalice la configuración del plan según lo desee.

Volver al principio


Cómo evitar que la computadora se encienda sola mientras está en hibernación

  1. Actualice el BIOS de la computadora a la versión más reciente.
    NOTA: Para obtener más información, consulte Actualizaciones del BIOS de Dell.
  2. Para obtener un rendimiento óptimo, se recomienda instalar los controladores más recientes en la computadora.
    NOTA: El uso de la aplicación SupportAssist proporciona actualizaciones automáticas en la computadora. Para obtener más información sobre SupportAssist, vaya a la página SupportAssist for PCs and tablets (SupportAssist para equipos y tabletas).
  3. Asegúrese de que su computadora tenga las actualizaciones más recientes para Windows. Vaya al sitio web de Windows Update para confirmar que su computadora se encuentra actualizada. Este hipervínculo lo redirige a un sitio web fuera de Dell Technologies.
  4. Puede evitar que su adaptador de red active su computadora automáticamente. Para cambiar los ajustes de red, realice los siguientes pasos:
    1. Mantenga presionada la tecla Windows (Icono de botón de inicio de Windows) y, luego, presione la tecla q.
    2. En el cuadro de búsqueda, escriba administrador de dispositivos.
    3. Haga clic o toque en Administrador de dispositivos (Panel de control) en la lista de programas.
    4. Haga clic en más (+) a la izquierda de Suspender.
    5. Haga clic en la flecha a la izquierda de Adaptadores de red.
    6. Haga clic con el botón secundario en el adaptador inalámbrico o Ethernet y seleccione Propiedades.
    7. Haga clic en la pestaña Administración de energía y asegúrese de desmarcar la casilla Permitir que este dispositivo reactive el equipo.
      NOTA: Haga esto tanto para los adaptadores inalámbricos como para los Ethernet.
    8. Haga clic en Aceptar.
    9. Cierre el Administrador de dispositivos.
  5. Puede evitar que cualquier programa active su computadora automáticamente o permitir que solo se active por eventos importantes de la computadora de Windows si cambia los temporizadores de activación. Para cambiar los ajustes de los temporizadores de activación, realice los siguientes pasos:
    1. Mantenga presionada la tecla Windows (Icono de botón de inicio de Windows) y, luego, presione la tecla q.
    2. En el cuadro de búsqueda, escriba opciones de energía.
    3. Haga clic o toque en Configuración de energía y suspensión (Configuración del sistema) en la lista de programas.
    4. Haga clic en Configuración adicional de energía.
    5. Haga clic en Cambiar la configuración del plan.
    6. Haga clic en Cambiar la configuración avanzada de energía.
    7. Haga clic en más (+) a la izquierda de Suspender.
    8. Haga clic en más (+) a la izquierda de Permitir temporizadores de reactivación.
    9. Haga clic en Batería y, con el menú desplegable, cambie los ajustes deseados.
    10. Haga clic en Con corriente alterna y, con el menú desplegable, cambie los ajustes deseados.
      NOTA: En Windows 11 y Windows 10, la opción Solo temporizadores de activación importantes activa la computadora solo por eventos importantes de la computadora de Windows. Intente ajustar los temporizadores de activación a Solo temporizadores de activación importantes para ver si se soluciona su problema. Si su computadora se activa con más frecuencia de la deseada, siempre puede ajustar los temporizadores de activación en Deshabilitar.
    11. Haga clic en Aceptar.

Volver al principio

Información adicional

Artículos recomendados

Estos son algunos artículos recomendados relacionados con este tema que podrían ser de su interés.


Soporte fuera de garantía ¿Fuera de garantía? No hay problema. Visite el sitio web Dell.com/support, ingrese su etiqueta de servicio de Dell y revise nuestras ofertas.

NOTA: Las ofertas solo están disponibles para los clientes de computadoras personales de EE. UU., Canadá, Reino Unido, Francia, Alemania, China y Japón. No se aplica para equipos de servidor y almacenamiento.

Propiedades del artículo


Producto comprometido

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations

Fecha de la última publicación

14 nov 2023

Versión

11

Tipo de artículo

Solution