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Cómo coordinar una reparación fuera de garantía de la computadora Dell

Resumen: Este artículo sirve como guía para ofrecer algunos consejos útiles y orientación sobre cómo coordinar una reparación fuera de garantía de la computadora Dell.

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

La información del síntoma no corresponde.

Causa

La información de la causa no es aplicable.

Resolución

Algunos de los pasos y los procedimientos disponibles para la reparación pueden variar según el país o la región y la región de soporte. Compruebe la garantía disponible y el estado de la garantía de la computadora antes de utilizar esta guía.


Puede verificar el estado actual de la garantía en línea en el sitio web de soporte de Dell. Consulte el artículo de la base de conocimiento de Dell Cómo encontrar la información y el estado de la garantía para ver información sobre cómo verificar la garantía de la computadora. Si la garantía venció, tiene un par de opciones disponibles para solicitar soporte en el futuro.

  • Garantía extendida: La garantía se puede extender en línea; consulte el artículo de la base de conocimientos de Dell Cómo encontrar la información y el estado de la garantía.
  • El Servicio por daño accidental (Complete Care) cubre la reparación y el reemplazo por daños a la computadora que no están cubiertos por la garantía base. Puede verificar el estado de cobertura de la garantía en el sitio web de soporte de Dell.


 

Proceso de reparación fuera de garantía:

  1. Falla o problema de la computadora identificado.
  2. Verifique el estado de la garantía en el sitio de soporte de Dell (consulte la sección ¿Cómo puedo verificar el estado de mi garantía? que apareció anteriormente).
  3. Si está fuera de garantía, comuníquese con el soporte técnico de Dell.
  4. El técnico diagnostica la falla por teléfono y proporciona un presupuesto, si lo solicita. (consulte la sección Reparación con cargo a continuación).
  5. Si desea continuar con el presupuesto, responda y confirme que lo acepta.
  6. Método de pago procesado.
  7. Llamada de reparación reservada previa aceptación del pago.

Reparación con cargo:

Cuando se comunica con Dell para coordinar una reparación, se le pedirá la siguiente información antes de generar un presupuesto.

  • Etiqueta de servicio o Código de servicio rápido de la computadora dañada.
  • Información de contacto (como el nombre, el teléfono o la dirección de correo electrónico).
  • Descripción del daño. (incluidas imágenes del daño cuando corresponda)
  • Dirección de facturación.
  • Dirección de envío: (partes o servicio de un ingeniero).

Tenga su número de cliente disponible, ya que este ayudará a identificar la cuenta correcta a la que facturar si su empresa tiene varias cuentas abiertas con Dell.

(Por lo general, los números de cliente comienzan con el código del país o la región y, a continuación, el valor numérico, por ejemplo: GBXXXXXXX en el caso del Reino Unido)

Puede encontrar el número de cliente en la factura de Dell, o comunicarse con el Ejecutivo de cuentas para averiguarlo.

Ejemplos de causa de fallas: (Daños)

  • Derrame de líquidos
  • Caídas y otros tipos de colisiones
  • Sobrecarga eléctrica
  • Daños por fuego
  • Grietas, abolladuras o componentes doblados

El representante de soporte técnico lo asesora sobre la solución más rentable para la reparación. En ocasiones, esto puede incluir servicios de retiro y devolución si están disponibles en su ubicación. A menudo, esta puede ser la mejor opción de reparación para daños por líquido o en casos en que se necesiten varias partes, y la magnitud total del daño no se pueda diagnosticar fácilmente.

NOTA: Servicio de retiro y devolución (CAR): Este es un proceso en que la computadora se recolecta y se lleva fuera del sitio para realizar el diagnóstico, la reparación y las pruebas antes de ser devuelta al cliente.

Es posible que este servicio no esté disponible en algunos países o con ofertas de garantía, consulte con el soporte local para obtener más información.

 

  • ¿Qué sucede si mi empresa tiene una cuenta de crédito con Dell?

    Si tiene una cuenta de crédito válida con Dell, podemos aceptar pagos mediante una referencia de orden de compra (PO). Entonces, podemos usarla como aceptación de parte suya o de su empresa de que está de acuerdo con que se cobre el monto de la reparación en la cuenta de crédito de su empresa.
 
  • ¿Puedo restablecer mi garantía si ya caducó?

    Sí, puede agregar otra garantía a una computadora fuera de garantía. Es posible que se le cobre una tarifa de restablecimiento. Asimismo, puede que la fecha de la garantía sea retroactiva al final de la fecha de vencimiento del período de garantía anterior, dependiendo de la antigüedad de la computadora y la duración de la garantía.
 
  • ¿Qué sucede si la reparación no requiere una pieza física?

    La opción de pagar una tarifa por soporte técnico sin partes está disponible en el caso de problemas como restablecimientos de contraseña del BIOS, consultas de número de parte, etc. Si se informa el mismo problema en un plazo de 30 días, no se solicitará ningún cobro adicional.
 
  • ¿Puedo pagar la reparación con cheque o transferencia bancaria/BACS?

    El presupuesto de reparación incluye instrucciones sobre cómo pagar con cheques (aunque esto puede retrasar el proceso de reparación).
 
  • ¿Qué sucede si compré mi computadora a través de un reseller?

    Si compró la computadora a través de un reseller, deberá confirmar la propiedad de la computadora antes de que se pueda coordinar una reparación. También asegúrese de que se facture a la cuenta correspondiente y no a la empresa que le vendió la computadora.

Si necesita asistencia adicional, contáctese con el soporte técnico.


Soporte fuera de garantía ¿Fuera de garantía? No hay problema. Visite el sitio web Dell.com/support, ingrese su etiqueta de servicio de Dell y revise nuestras ofertas.

NOTA: Las ofertas solo están disponibles para los clientes de computadoras personales de EE. UU., Canadá, Reino Unido, Francia, Alemania, China y Japón. No se aplica para equipos de servidor y almacenamiento.

Información adicional

Cómo comprobar los detalles de la garantía en línea

Duración: 00:21
Cuando esté disponible, se puede elegir la configuración de idioma de los subtítulos cerrados (subtítulos) mediante el icono Settings o CC en este reproductor de video.


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Propiedades del artículo


Producto comprometido

Thin Clients, Fixed Workstations

Fecha de la última publicación

19 oct 2023

Versión

9

Tipo de artículo

Solution