Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Dell™ Inspiron 15 7000 2-in-1シリーズ(7568)の使用方法とトラブルシューティング

Resumen: この文書では、Inspiron 15(7568)の使用とトラブルシューティングについて説明します。

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Causa


1.ワイヤレスネットワークの操作方法とトラブルシューティング

ワイヤレス ネットワークの操作方法とトラブルシューティングについては、「ネットワーキング、Wi-Fi、およびBluetooth」を参照してください。

トップに戻る


2.Dell Windows Support Center

このリンクをクリックすると、「Dell Windows Support Center」が表示されます。サポートが必要なオペレーティング システムを選択します。

トップに戻る


3.マウス、キーボード、またはタッチパッドが正しく動作しない

注:ディスプレイを200~225度の範囲を超えて傾けると、キーボードとタッチパッドは無効化されます。タブレットモードからノートパソコンモードに戻すとき、入力デバイスを再度有効にするために同じポイントを使用できます。

マウス、キーボードまたはタッチパッドの使用方法、またはこれらの問題のトラブルシューティング方法については、以下のDell Knowledge Base文書を参照してください。

トップに戻る

4.コンピュータが応答しない

  1. 電源ボタンを15秒間以上押して、コンピュータの電源を確実に切ります。
  2. キーボード、マウス、外付モニタを含むすべての外付周辺機器を取り外します。周辺機器には、フラッシュドライブ、USBデバイス、プリンタ、カードなどの外付ストレージデバイスも含まれます。
  3. 電源ボタンを押して、コンピュータの電源が入り、問題なく起動すること確認します。問題がある場合は、デルのナレッジベース文書の「コンピュータの電源が入らないか、デルのロゴ画面が表示されたままになる」を参照してください。
  4. SupportAssistをダウンロードしてインストールします。SupportAssistを入手してインストールする方法の詳細については、「SupportAssist for PCs and tablets(PCおよびタブレット向けSupportAssist)」ページを参照してください。
  5. コンピュータのシステムメンテナンスを実行します。詳細については、Dell Knowledge Base文書「Microsoft Windowsの最適化とメンテナンス」または「パフォーマンス低下の問題のトラブルシューティング」を参照してください。
  6. デバイスを1つずつ取り付けて、コンピュータの応答が停止するかどうかを確認します。

トップに戻る


5.Microsoft Windowsがクラッシュする、停止する、再起動する、またはブルースクリーンが表示される

このリンクをクリックすると、Dell Knowledge Base文書「Microsoft Windows Locks Up or an Error Occurs(Microsoft Windowsがロックされる、またはエラーが発生する)」が表示されます。


6.ノートパソコンのLCD画面が黒くなる、何も表示されない、または見づらい場合のトラブルシューティング

ノートパソコンのLCD画面のトラブルシューティングについては、デルのナレッジベース文書「Troubleshooting a Notebook LCD Screen That is Black, Blank or Hard to See(ノートパソコンのLCD画面が黒くなる、何も表示されない、または見づらい場合のトラブルシューティング)」を参照してください。


7.デルコンピュータでワイヤレスアンテナの電源をオン/オフする方法

Fnキーを押しながらPrtScrキーを押します。これを繰り返すと、ワイヤレスアンテナの電源がオンになります。

Dell コンピュータでワイヤレスアンテナをオンまたはオフにする方法の詳細については、Dell Knowledge base の文書Dell コンピュータでワイヤレスアンテナをオンまたはオフにする方法を参照してください。

トップに戻る

Resolución


8.Inspiron 15(7568)のドライバ

使用可能なドライバの詳細については、 Inspiron 15 (7568) ドライバページを参照してください。

この文書では、Dell コンピュータのドライバをダウンロードする方法、および Dell ドライバをダウンロードしてインストールする方法について説明します。

トップに戻る


9.Dell WebcamおよびDell Webcam Centralソフトウェアの使用とトラブルシューティング

コンピュータのWebカメラのトラブルシューティングについては、Dell Knowledge Base文書「Using and Troubleshooting the Dell Webcam and Dell Webcam Central Software(デルのWebカメラおよびDell Webcam Centralソフトウェアの使用とトラブルシューティング)」を参照してください。


10.タッチパッドを無効にする、または有効にする

タッチパッドをオン/オフする方法については、Dell Knowledge Base文書「Disabling or Enabling the Touchpad on a Dell Notebook(デルノートパソコンのタッチパッドの無効化または有効化)」を参照してください。

トップに戻る


11.コンピュータが起動しない、または画面が表示されない

コンピュータが起動しない、または起動はする(LEDが点灯し、ファンが回転する)が画面に何も表示されず、起動中にビープ音が連続して鳴ることがあります。

ビープ音が鳴る場合は、(表1)を参照してコンピュータの問題を解決してください。
ビープ 説明 考えられる原因
1 BIOS ROMチェックサムが進行中、またはエラー マザーボードの障害、BIOSの損傷またはROMエラーを対象とする。
2 メモリ(RAM)が認識されない メモリまたはメモリスロットの障害
3
  • チップセットエラー(ノースブリッジおよびサウスブリッジのエラー、DMA/IMRタイマーのエラー)
  • 時刻機構テスト障害
  • Gate A20 failure(Gate A20エラー)
  • スーパーI/Oチップの障害
  • キーボードコントローラテスト障害
マザーボードの障害
4 メモリ読み取り/書き込みの障害 メモリエラー
5 リアルタイムクロック(RTC)電源の障害 CMOSバッテリの障害
6 ビデオBIOSテストの失敗 ビデオサブシステムの障害
7 CPUキャッシュテストの失敗 プロセッサの障害
8 LCD LCDの障害

表1:

コンピュータの追加のヘルプのための繰り返しビープコード。テクニカルサポートにお問い合わせください。

 
ビープ音が鳴らない場合は、次の手順に従います。
  1. キーボード、マウス、外付モニタを含むすべての外付周辺機器を取り外します。周辺機器には、フラッシュドライブ、USBデバイス、プリンタ、カードなどの外付ストレージデバイスも含まれます。
  2. ACアダプタをコンピュータから取り外し、コンセントから抜きます。
  3. バッテリを取り外します。バッテリの取り外し方の詳細については、「Inspiron 15 (7568) Online Manual Page(Inspiron 15(7568)オンライン・マニュアル・ページ)」にアクセスして「Service Manual(サービスマニュアル)」の横にある「PDF」をクリックします。
  4. 電源ボタンを15秒間押します。
  5. 電源コードとACアダプタの接続部分がしっかりと接続されていることを確認します。
  6. ACアダプタをコンピュータと正常なACコンセントに接続します。
  7. 電源ボタンを押して、コンピュータの電源が入り、問題なく起動すること確認します。問題がある場合は、デルのナレッジベース文書の「コンピュータの電源が入らないか、デルのロゴ画面が表示されたままになる」を参照してください。
  8. コンピュータの電源を切り、バッテリをコンピュータに取り付けます。
  9. 電源ボタンを押して、コンピュータの電源が入って正常に起動するかどうかを確認します。起動しない場合はDell Knowledge Base文書「Check the Battery」(バッテリの確認)を参照してください。
  10. デバイスを1つずつ取り付けてテストを行ない、コンピュータの電源が入るかどうかを確認します。

トップに戻る


12.Dell PC Diagnostics(デルPC診断)クイックテストと、PCおよびタブレット向けSupportAssist

  • 一般的な問題を識別し、解決するには、「Dell PC Diagnostics quick test(デルPC診断クイックテスト)」を使うのが最も簡単です。オンライン診断ツールを使用すれば、問題が自動的に修正されるか、または問題を解決するための手順が表示されます。
    注:診断で故障パーツが見つかった場合、故障パーツに応じて、保証対象の無料パーツ交換プロセスを直ちに開始いたします。

  • SupportAssist(旧称My Dell)は、システムアップデートを提供し、デバイスに基づいて問題を検知して警告を送信するので、問題の解決と予防が今まで以上に簡単になります。このアプリケーションを使用すると、PCとタブレットの保守を確実に実行するために必要なものすべてにアクセスできます。SupportAssistを入手してインストールする方法などの詳細については、「SupportAssist for PCs and tablets(PCおよびタブレット向けSupportAssist)」ページを参照してください。
     
  • コンピュータがインターネットにアクセスできないときは、コンピュータで内蔵のDiagnostics(診断)を実行できます。詳細については、Dell Knowledge Base「Run Built-In Diagnostics (ePSA) for Your System(システムの内蔵診断(ePSA)プログラムの実行)」を参照してください。

トップに戻る


13.仕様

Inspiron 15(7568)の仕様については、「Inspiron 15 (7568) Online Manual Page(Inspiron 15(7568)オンライン・マニュアル・ページ)」にアクセスし、「Specifications(仕様)」の横にある「PDF」をクリックします。


14.ポートの位置

ポートの位置については、「Inspiron 15 (7568) Online Manual Page(Inspiron 15(7568)オンライン・マニュアル・ページ)」にアクセスし、「Quick Start Guide(クイック・スタート・ガイド)」または「Specifications(仕様)」の横にある「PDF」をクリックします。


15.BIOSをデフォルト設定にリセット

  1. コンピュータを再起動します。
  2. POST実行中にデルのロゴが表示されたら、F2キーを押してBIOS画面を表示します。
  3. 「System Setup(システムセットアップ)」画面で、「Restore Settings(システムの復元)」をクリックします。
  4. 「OK」をタッチまたはクリックします。

トップに戻る


16.コンピュータのコンポーネントが認識されない

SupportAssist(旧称My Dell)は、デバイスに基づいて問題を検知して警告を送信します。このアプリケーションを使用すると、PCとタブレットの保守を確実に実行するために必要なものすべてにアクセスできます。SupportAssistを入手してインストールする方法の詳細については、「SupportAssist for PCs and tablets(PCおよびタブレット向けSupportAssist)」ページを参照してください。

トップに戻る


Productos afectados

Inspiron 7568 2-in-1
Propiedades del artículo
Número del artículo: 000130119
Tipo de artículo: Solution
Última modificación: 14 jul 2021
Versión:  7
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.