Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Garanti Kapsamındaki Uygun Dell Ürününüz İçin Çevrimiçi Destek Talebi Oluşturma

Resumen: Çevrimiçi destek talebi seçeneğini, garanti kapsamındaki uygun Dell bilgisayar onarımları için kullanın. Sitemiz üzerinden talepte bulunduğunuzda onarımı kolaylaştırmak için bir iş günü içerisinde Dell temsilcisi talebinize yanıt verir. ...

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

Sorunu belirlemek için tanılama testi yapmanız gerekirse çevrimiçi Destek Talebi seçeneğimiz, Dell kişisel bilgisayarınız için garanti kapsamında onarım talebi oluşturur. Ayrıca destek geçmişi sayfasından Destek Talebiyle ilgili etkinlikleri izleyebilir ve Dell Destek ekibi ile iletişime geçebilirsiniz.

Genel Bakış

Çevrimiçi Destek Talebi sayesinde uygun Dell kişisel bilgisayarınızda garanti kapsamındaki sorunlarla ilgili destek talebinde bulunmak artık çok daha kolay. İnternet üzerinden bir destek talebinde bulunduğunuzda bir iş günü içerisinde Dell temsilcisi tarafından sizinle iletişime geçilecektir. Dell kişisel bilgisayarınızda donanım tanılaması gerçekleştirip sonuçları Çevrimiçi Servis İsteği ile göndererek Dell temsilcimizin sorunu hızlı şekilde tanılamasına yardımcı olabilir ve zamandan tasarruf edebilirsiniz. Çevrimiçi Destek Talebi sayesinde destek geçmişi sayfasından Destek Talebiyle ilgili tüm etkinlikleri izleyebilir ve ayrıca Dell ile iletişime geçebilirsiniz. Daha fazla bilgi için aşağıdaki Çevrimiçi Destek Talebi Oluşturma bölümüne bakın.

Causa

NOT: Servis İsteği veya e-posta oluşturma, belirli bölgelerde ve belirli Dell ürünleri için mevcuttur. Bölgeniz veya Dell ürününüz için bu seçenek mevcut değilse Dell Ürün Desteği ile iletişime geçmek için başka bir seçeneği belirleyin.

Resolución

Çevrimiçi Destek Talebi Oluşturma

  1. https://www.dell.com/support/incidents-online/contactus sayfasına gidin.
  2. Dell ürününüzü tanımlayın:
    • Download & Install SupportAssist (SupportAssist'i İndir ve Yükle) öğesine tıklayın veya listeden Dell ürününüzü seçin.
      NOT: SupportAssist, Dell bilgisayarınızı otomatik olarak tespit eder. SupportAssist yüklü değilse SupportAssist'i indirip yüklemek için istemleri izleyin.
    • Alternatif olarak Servis Etiketini, Ekspres Servis Kodunu, Seri Numarasını veya Model numarasını girin ve Search (Ara) öğesine tıklayın.
    • Dilerseniz Browse all products (Tüm ürünlere göz at) öğesine tıklayıp Dell ürününüzü katalogdan da seçebilirsiniz.
  3. Açılır listeden soruyla ilgili belirti veya bileşeni seçin.
  4. Create Service Request (Destek Talebi Oluştur) öğesine tıklayın.
    NOT: Dell Technologies, SupportAssist tanılamalarını (varsa) çalıştırmanızı önerir. Tanılamayı (varsa) atlamayı da seçebilirsiniz. Ancak sorunu tanılamak ve daha fazla destek almak için daha sonra bir donanım tanılaması çalıştırmanız gerekli olabilir.
  5. Formun aşağıdaki alanlarına bilgileri girin ve Submit (Gönder) öğesine tıklayın.
    • Operating System (İşletim Sistemi): Dell kişisel bilgisayarınızda kurulu olan mevcut İşletim Sistemidir.
    • Issue details (Sorun bilgileri): Dell kişisel bilgisayarınızda yaşadığınız sorunla ilgili kısa bir açıklama girin.
    • Attachment (Ek): Teknik destek temsilcilerimizin sorunu tanılamasına yardımcı olabilecek ekran görüntülerini veya günlük dosyalarını ekleyin.
    • Contact Information (İletişim bilgileri): Geçerli iletişim bilgilerinizi girin. Böylece Dell temsilcileri, takip işlemlerini verimli bir şekilde gerçekleştirebilir.

Servis İsteği Oluşturma
Şekil 1: Çevrimiçi Olarak Destek Talebi Oluşturma Animasyonu (Animasyonun dili yalnızca İngilizcedir)


Sık Sorulan Sorular

Daha fazla bilgi için aşağıdaki bölümlere tıklayın. Alternatif olarak Tümünü göster veya Tümünü gizle öğesine tıklayarak tüm bölümleri aynı anda genişletebilir ya da kapatabilirsiniz.

Çevrimiçi Servis Talebinde desteklenen ek dosya türleri:
  • PDF
  • Microsoft Excel elektronik tablosu
  • Microsoft Word belgesi
  • BMP
  • JPG
  • TIFF
  • RAW
  • GIF
  • PNG
  • ZIP
  • 7z
Desteklenen maksimum dosya boyutu 15 MB'dir.
Dell Technologies, donanım tanılamalarını (varsa) çalıştırmanızı önerir. Tanılama sonuçları, Dell temsilcilerinin sorunları daha hızlı şekilde tanılamasına yardımcı olacak ve zamandan tasarruf etmenizi sağlayacaktır.
Tanılamaları (varsa) atlamayı da tercih edebilirsiniz ancak daha fazla destek alabilmek için tanılamaları sonradan çalıştırmanız gerekebilir.
Bir Dell kişisel bilgisayarın destek geçmişini incelemek için:
  1. Find Support Requests (Destek Talepleri Bulma) sayfasına gidin.
  2. Sign In (Oturum Aç) öğesine tıklayın ve Dell hesabınızda oturum açın.
    Alternatif olarak Dell kişisel bilgisayarınızın Servis Etiketini ve servis isteğini oluşturmak için kullanılan e-posta adresini girebilirsiniz.
    Ayrıca Dell kişisel bilgisayarınızın tanınması için Detect PC (Bilgisayarı Algıla) seçeneğine tıklayıp SupportAssist uygulamasını yüklemek için ekrandaki talimatları uygulayabilirsiniz. Daha fazla bilgi için Dell SupportAssist başlıklı Dell Knowledge Base makalesini inceleyin.
  3. İkinci açılır menüyü Filter by date created (Oluşturulma tarihine göre filtrele) olarak değiştirin.
  4. Servis istekleri, oluşturulma sıralarına göre listelenir.

Información adicional


Garanti Dışı destek Garanti süreniz mi doldu? Hiç sorun değil. Dell.com/support web sitesine gidip Dell Servis Etiketinizi girerek tekliflerimizi inceleyin.

NOT: Teklifler yalnızca ABD, Kanada, Birleşik Krallık, Fransa, Almanya, Çin ve Japonya'daki kişisel bilgisayar müşterileri için geçerlidir. Sunucu ve Depolama geçerli değildir.

Propiedades del artículo


Producto comprometido
Data Center Infrastructure, Printers & Accessories, Projectors & Accessories, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Networking, Mobile Devices, Latitude Tablets, Surface, Venue, XPS Tablets, Thin Clients , Fixed Workstations ...
Fecha de la última publicación

28 jul 2023

Versión

9

Tipo de artículo

Solution