Los respaldos de NetWorker Module for MEDITECH fallan para un único servidor EMR
Resumen: El respaldo de NetWorker Module for MEDITECH presenta fallas en un único servidor de registro médico electrónico (EMR).
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
NetWorker Module for Meditech 19.5.x
El respaldo de NetWorker Module for MEDITECH funciona para todos los servidores, excepto un servidor EMR:
mensaje de error en el archivo nsrmedisv.raw:
El respaldo de NetWorker Module for MEDITECH funciona para todos los servidores, excepto un servidor EMR:
mensaje de error en el archivo nsrmedisv.raw:
0 2023-12-22 2:33:48 PM 1 0 0 11440 13144 0 proxy_name.fqdn nsrmedisv NSR notice mbfcomm (884) MBF command to execute is: cmd /c "C:\Program Files\meditech\mbf64.exe" C=quiesce U=ISB I=MBI_name:2987 M=quiet T=90 F=NMMEDI-MBFstatefile_#####_##### 0 2023-12-22 2:33:50 PM 1 0 0 11440 13144 0 proxy_name.fqdn nsrmedisv NSR notice MBI_name reported CONNFAIL. 0 2023-12-22 2:33:50 PM 1 0 0 11440 13144 0 proxy_name.fqd nsrmedisv NSR notice Read mbf quiesce from file MBI_name reported CONNFAIL.
Causa
El servicio BackupJob de MEDITECH en el servidor EMR no responde y se debe reiniciar.
Resolución
Reinicie el servicio Meditech BackupJob en el servidor EMR y vuelva a intentar el respaldo.
Si el problema persiste, comuníquese con los servicios
de soporte técnico de Meditech para analizar el problema con el servicio Meditech BackupJob en el servidor EMR.
Si el problema persiste, comuníquese con los servicios
Propiedades del artículo
Número del artículo: 000221040
Tipo de artículo: Solution
Última modificación: 19 ene. 2024
Versión: 2
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.