Cómo cambiar el PIN o la recuperación de acceso en una biblioteca de cintas ML3
Resumen: Cómo cambiar el PIN o la recuperación de acceso en una biblioteca de cintas ML3
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
Aquí puede encontrar la descripción de cómo cambiar el PIN del ML3 a través de la pantalla LCD frontal y cómo recuperar el PIN.
Causa
Nota: Antes de llamar al soporte, se recomienda recopilar los registros de la biblioteca. Cómo recopilar el registro de biblioteca de una biblioteca de cintas ML3
Resolución
Cambie el PIN del ML3 a través de la pantalla LCD frontal.
En la pantalla de inicio, presione dos veces Enter
Now, en el menú Home, seleccione User Accounts.
Seleccione Cambiar PIN
Ahora se encuentra en el menú PIN.
Si desea cambiar el PIN, presione
e ingrese el nuevo PIN con las teclas de flecha. Inserte el mismo PIN en el campo Repeat PIN .
Para confirmarlo, haga clic en Enviar.
Obtendrá la información de que el PIN se cambió.
Acceda a la recuperación del ML3 a través de la pantalla LCD frontal.
En la pantalla de inicio, presione dos veces Enter
Now, en el menú Home, seleccione User Accounts.
Seleccione Access Recovery...
para obtener la pantalla de restablecimiento de la cuenta de administrador. Si selecciona Restablecer contraseña , obtendrá una contraseña temporal.
Puede iniciar sesión con esa contraseña temporal en la cuenta de administrador. En el primer inicio de sesión, se le pedirá que cambie la contraseña por una nueva.
En la pantalla de inicio, presione dos veces Enter
Now, en el menú Home, seleccione User Accounts.
Seleccione Cambiar PIN
Ahora se encuentra en el menú PIN.
Si desea cambiar el PIN, presione
e ingrese el nuevo PIN con las teclas de flecha. Inserte el mismo PIN en el campo Repeat PIN .
Para confirmarlo, haga clic en Enviar.
Obtendrá la información de que el PIN se cambió.
Acceda a la recuperación del ML3 a través de la pantalla LCD frontal.
En la pantalla de inicio, presione dos veces Enter
Now, en el menú Home, seleccione User Accounts.
Seleccione Access Recovery...
para obtener la pantalla de restablecimiento de la cuenta de administrador. Si selecciona Restablecer contraseña , obtendrá una contraseña temporal.
Puede iniciar sesión con esa contraseña temporal en la cuenta de administrador. En el primer inicio de sesión, se le pedirá que cambie la contraseña por una nueva.
Productos afectados
Dell EMC ML3Propiedades del artículo
Número del artículo: 000143478
Tipo de artículo: Solution
Última modificación: 07 oct. 2022
Versión: 4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.