Dell Unity: Verbinding met UNITY via IPMI-tool mislukt met "Error: Kan IPMI v2/RMCP+-sessie niet tot stand brengen" (op te lossen door gebruiker)
Résumé: Kan geen verbinding maken met UNITY via SSH (SSH ingeschakeld op UNITY). Om verder te gaan met de probleemanalyse is de verbinding met de storageprocessor via IPMI gestart. De IPMI-verbinding via de servicepoorten mislukt met de fout: Fout: Kan IPMI v2/RMCP+-sessie niet opzetten ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Na Dell Unity: Met behulp van de IPMI-tool op Unity-systemen (op te lossen door gebruiker), kan u zowel SPA als SPB pingen, maar kan de verbinding met de storageprocessor niet worden voltooid.


Cause
Verkeerd Unity-serienummer ingevoerd in wachtwoordveld ( -P xxxx ).
Résolution
Het juiste Unity-serienummer is ingevoegd in het wachtwoordveld ( -P xxxx ).
Produits concernés
Dell EMC UnityProduits
Storage, Entry Level & MidrangePropriétés de l’article
Numéro d’article: 000194884
Type d’article: Solution
Dernière modification: 10 Sep 2025
Version: 3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.