「Data Domain:アラート ENVIRONMENT-00032 |ストレージ プロセッサーに障害が発生しました

Résumé: この記事では、Data Domainシステム上のストレージ プロセッサーの障害を示すアラートENVIRONMENT-00032の原因と推奨される処置について説明します。このアラートは通常、システム マザーボードのハードウェア障害を示します。

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

システムは次のアラートを表示します。

  • イベント ID: EVT-ENVIRONMENT-00032
  • イベント メッセージ: The storage processor has failed
  • オブジェクト: Enclosure=1
  • 追加情報: 原因
    アラートには、次のいずれかの原因が含まれます。

Cause

このアラートは、ハードウェア関連のさまざまな問題によってトリガーされる可能性があります。障害が一時的なものであっても、介入なしでシステムが回復することもあります
たとえば、マザーボードまたはCPUの一時的な電圧低下により、アラートが発行される可能性があります。

Résolution

 

⚠️重要: システムにアクティブな インディプションが表示されている場合、再起動してもアラートはクリアされません。起訴を取り消すには、Dellサポートに連絡する必要があります。

 

続行するには:

  • サポート プロバイダーに問い合わせるか、または
  • Dellサポートでサービス リクエストを発行します

Dellサポートは次の作業を行います。

  • アラートの根本原因を調査します。
  • 障害が回復可能か、ハードウェアの交換が必要かを判断します。
  • すべての請求をクリアし、システムの正常性を確認します。

Informations supplémentaires

アラートの場合:  ストレージ プロセッサーに障害が発生しました - コイン型電池に障害が発生しました >> KB 53738を参照してください。

Produits concernés

Data Domain, PowerProtect Data Protection Appliance, Data Domain, Data Domain Deduplication Storage Systems, Integrated Data Protection Appliance Family, PowerProtect Data Protection Hardware
Propriétés de l’article
Numéro d’article: 000203873
Type d’article: Solution
Dernière modification: 31 oct. 2025
Version:  4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.