Alertes PowerStore : L’actualisation et la restauration du groupe de volumes ont échoué.
Résumé: Échec de l’actualisation et de la restauration du groupe de volumes (volume_group_name).
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Lorsque Dell PowerStore rencontre un problème, une alerte d’erreur est générée pour vous aider à identifier le problème. Cet article explique les différentes causes possibles ainsi que les solutions pertinentes qui vous permettront de corriger ces alertes d’erreur. Si votre problème n’est pas résolu malgré la solution fournie, consultez les options de contact du support technique.
Cause
La cause des alertes respectives a été expliquée dans le tableau ci-dessous.
Résolution
| ID de l’alerte | VOLUME_GROUP_REFRESH_FAILED |
| Texte de l’alerte | Échec de l’actualisation du groupe de volumes %(volume_group_name). |
| Code d’erreur | (0x01B00101) |
| Description | L’opération d’actualisation d’un groupe de volumes a échoué. Par conséquent, les données de tous les volumes du groupe peuvent ne pas être cohérentes. |
| Résolution | La cause Échec de l’actualisation du groupe de volumes. Solution Restaurez le groupe de volumes à partir du snapshot de sauvegarde. Le nom du snapshot de sauvegarde est indiqué dans le champ Résolution de l’alerte. Si une erreur provoque l’échec de l’actualisation, résolvez-la et réessayez de l’actualiser. Si le problème persiste, contactez le support technique pour obtenir de l’aide. |
| ID de l’alerte | VOLUME_GROUP_RESTORE_FAILED |
| Texte de l’alerte | La restauration du groupe de volumes %(volume_group_name) a échoué. |
| Code d’erreur | (0x01B00201) |
| Description | L’opération d’actualisation d’un groupe de volumes a échoué. Par conséquent, les données de tous les volumes du groupe peuvent ne pas être cohérentes. |
| Résolution | La cause Échec de la restauration du groupe de volumes. Solution Restaurez le groupe de volumes à partir du snapshot de sauvegarde. Le nom du snapshot de sauvegarde est indiqué dans le champ Résolution de l’alerte. Si une erreur a provoqué l’échec de la restauration, résolvez-la et réessayez la restauration. Si le problème persiste, contactez le support technique pour obtenir de l’aide. |
Produits concernés
Entry Level & MidrangePropriétés de l’article
Numéro d’article: 000179617
Type d’article: Solution
Dernière modification: 05 sept. 2025
Version: 4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.