Dell Unity : La connexion à UNITY via l’outil IPMI échoue avec le message « Error : Impossible d’établir une session IPMI v2/RMCP+ » (corrigible par l’utilisateur)
Résumé: Impossible de se connecter à UNITY via SSH (SSH activé sur UNITY). Afin de poursuivre l’analyse des problèmes, la connexion au processeur de stockage via IPMI a démarré. La connexion IPMI via les ports de service échoue avec l’erreur suivante : Error: Impossible d’établir une session IPMI v2/RMCP+ ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
À la suite de Dell Unity : Utilisation de l’outil IPMI sur les systèmes Unity (corrigible par l’utilisateur), capable d’envoyer une commande ping au SPA et au SPB, mais sans pouvoir terminer la connexion au processeur de stockage.


Cause
Numéro de série UNITY incorrect inséré dans le champ de mot de passe ( -P xxxx ).
Résolution
Insérez le numéro de série UNITY correct dans le champ du mot de passe ( -P xxxx ).
Produits concernés
Dell EMC UnityProduits
Storage, Entry Level & MidrangePropriétés de l’article
Numéro d’article: 000194884
Type d’article: Solution
Dernière modification: 10 sept. 2025
Version: 3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.