Dell Unity: IPMI 툴을 통한 UNITY 연결이 실패하고 "오류: IPMI v2/RMCP+ 세션을 설정할 수 없음"(사용자 수정 가능)

Résumé: SSH를 통해 UNITY에 연결할 수 없습니다(UNITY에서 SSH가 활성화됨). 문제 분석을 진행하기 위해 IPMI를 통해 스토리지 프로세서에 대한 연결이 시작되었습니다. 서비스 포트를 통한 IPMI 연결이 실패하고 다음 오류가 표시됩니다. 오류: IPMI v2/RMCP+ 세션을 설정할 수 없음

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

다음 Dell Unity: Unity 시스템(사용자 수정 가능)에서 IPMI 툴을 사용하여 SPA와 SPB를 모두 ping할 수 있지만 스토리지 프로세서에 대한 연결을 완료할 수 없습니다.

IPMI fails.jpg

Cause

암호 필드에 잘못된 UNITY 일련 번호가 삽입되었습니다(-P xxxx).

Résolution

암호 필드(-P xxxx)에 올바른 UNITY 일련 번호를 삽입했습니다.

Produits concernés

Dell EMC Unity

Produits

Storage, Entry Level & Midrange
Propriétés de l’article
Numéro d’article: 000194884
Type d’article: Solution
Dernière modification: 10 sept. 2025
Version:  3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.