Dell Unity: Replication transfers stop working (User Correctable)

Résumé: How to deal with an event in which Replication transfers stopped.

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Symptômes

Even though automatic synchronization by RPO is set in Replication, no transfer is being performed and the Last Sync Time is still out of date.
Although the transfer is not in progress, the Sync State is idle, and Health State is OK.

Cause

The following are possible causes.
(1) There is some problem with the Snapshot to be transferred.
(2) When clearing the task of a JOB in manual sync is performed.

Résolution

(1) Resolution:
This issue is addressed in Unity OE 5.4.0.

Workaround:
Perform the following steps to delete the problematic snapshot from the Unisphere UI.
Pause replication > Delete a snapshot > Resume replication
 
NOTE: Contact Dell Technical Support if an error occurs during any of the steps.


(2) Pause and resume replication.

Informations supplémentaires

Here is an example of a problematic Snapshot.

UI snapshots showing a snapshot offline and pending status

UI snapshots showing a snapshot offline and pending status
 

Produits concernés

Dell EMC Unity, Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity XT 380, Dell EMC Unity XT 380F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity XT 480, Dell EMC Unity XT 480F, Dell EMC Unity 500 , Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity XT 680, Dell EMC Unity XT 680F, Dell EMC Unity XT 880, Dell EMC Unity XT 880F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition ...
Propriétés de l’article
Numéro d’article: 000210066
Type d’article: Solution
Dernière modification: 31 Dec 2025
Version:  2
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