Le son du casque ne fonctionne pas après la connexion et le débranchement d’un Chromebook 3100 2-en-1, Chromebook 3100 et Chromebook 3400
Résumé: Cet article explique comment rétablir le fonctionnement de l’audio après vous être connecté et déconnecté sur les systèmes Chromebook 3100 2-en-1, Chromebook 3100 et Chromebook 3400.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Il se peut que la sortie audio de votre Chromebook 3100 2-en-1, Chromebook 3100 ou Chromebook 3400 cesse de fonctionner après les connexions et les déconnexions d’un système. Cela se produit lors de l’utilisation d’un casque 3,5 mm.
Cause
Aucune information sur la cause
Résolution
Vous devez retirer et réinsérer le casque 3,5 mm pour que le son fonctionne à nouveau.
Produits concernés
Chromebook, Chromebook 3100 2-in-1., ChromeBook 3100, ChromeBook 3400Propriétés de l’article
Numéro d’article: 000147451
Type d’article: Solution
Dernière modification: 19 avr. 2025
Version: 5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.