Le bouton de coupure du son du casque Bluetooth permet également de désactiver les haut-parleurs du casque sur les ordinateurs portables Latitude 5x30 et 5x40

Résumé: Informations sur la désactivation des haut-parleurs des casques Bluetooth lorsqu’ils sont connectés aux ordinateurs portables Latitude 5x30 et 5x40.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Lorsque vous utilisez le bras micro d’un casque Bluetooth ou le bouton de mise en sourdine d’un casque Bluetooth, les haut-parleurs du casque sont coupés.

Lorsque le micro du casque Bluetooth est coupé, l’application de conférence ne reconnaît pas l’action et affiche toujours le son comme activé.


Affecté:

  • Tous les casques Bluetooth : le problème se produit uniquement lorsque le casque est connecté via Bluetooth.
  • Windows 10 et 11 avec le pilote audio Realtek version 6.0.9472.1.
  • Microsoft Teams et Zoom (d’autres applications de conférence devraient également être affectées).

Cause

Ce problème se produit en raison d’un ID de graphe incorrect lorsque la sourdine est appliquée.

Résolution

Mise à jour du pilote audio Realtek

Pour résoudre ce problème, mettez à jour le pilote audio Realtek vers les versions répertoriées ci-dessous ou plus récentes à partir du site de support Dell.

Modèle concerné Version
du pilote avec correctif
Latitude 5330 6.0.9509.1, A72
Latitude 5430
Latitude 5530
Latitude 5340 6.0.9514.1, A02
Latitude 5440
Latitude 5540


Retour au début

Produits concernés

Latitude 5330, Latitude 5340, Latitude 5440, Latitude 5530, Latitude 5540, Latitude 5430
Propriétés de l’article
Numéro d’article: 000215611
Type d’article: Solution
Dernière modification: 18 déc. 2025
Version:  10
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.