La luminosité ne change pas dans MyDell Dolby Vision sur l’ordinateur portable Inspiron

Résumé: L’article suivant fournit des informations sur la luminosité du système qui ne change pas lors du passage d’un mode à l’autre dans MyDell Dolby Vision.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

La luminosité du système ne change pas lors de la sélection de différents modes dans MyDellCouleur et affichageDolby Vision lors de la lecture d’une vidéo codée en Dolby Vision.

 

MyDell Dolby Vision Mode

(Figure 1 : Mode Dolby Vision de MyDell)

Plates-formes impactées :

  • Inspiron 14 Plus 7440
  • Inspiron 16 Plus 7640
  • Inspiron 16 7640 2-en-1

 

Cause

Il s’agit d’un problème Microsoft Windows où le rappel AppService du système d’exploitation ne prend pas effet dans les cas de gestion des droits numériques (DRM) logiciels.

Résolution

La mise à jour 24H1 de Microsoft Windows 11 résout le problème.

 

Produits concernés

Inspiron 14 Plus 7440, Inspiron 16 7640 2-in-1, Inspiron 16 Plus 7640
Propriétés de l’article
Numéro d’article: 000220169
Type d’article: Solution
Dernière modification: 23 sept. 2025
Version:  3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.